Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch de Agregação Gerenciável L3 Empilhável Omada Pro de 26 Portas 10G com 6 Slots 25G TP-Link S7500-26XF6Y

Modelo
S7500-26XF6Y
Código
S7500-26XF6Y

Switch de agregação Gerenciável L3 empilhável de 26 portas Omada Pro 10G com 6× slots 25G. Como um switch 25G que se integra perfeitamente à plataforma Omada Pro Software Defined Networking (SDN), o S7500-26XF6Y permite o gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch de agregação Gerenciável L3 empilhável de 26 portas Omada Pro 10G com 6× slots 25G. Como um switch 25G que se integra perfeitamente à plataforma Omada Pro Software Defined Networking (SDN), o S7500-26XF6Y permite o gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.

Especificações técnicas

Características de Hardware
Interface26× slots SFP+ de 1/10 Gbps** · 6 × slots SFP28 de 1/10/25 Gbps · 2 portas USB 3.0 · 1 porta de console RJ45 · 1 porta de console USB tipo C · 1 porta de gerenciamento RJ45
Quantidade de VentoinhasQuatro ventoinhas que podem ser substituídas em campo e de troca a quente
Fonte de AlimentaçãoDois módulos de fonte de alimentação substituíveis em campo e com troca a quente* (100–240 VCA, 50/60 Hz) · *Fornecido com um módulo PSM550-AC por padrão; uma fonte de alimentação redundante substituível em campo adicional deve ser adquirida separadamente.
Dimensões (L X C X A)17.3 × 15.0 × 1.7 in (440 × 380 × 44 mm)
MontagemMontável em Rack
Consumo máximo de energia86.7 W (110 V/60 Hz)
Dissipação de calor máxima295.85 BTU/hr (110 V/60 Hz)
Desempenho
Memória de Buffer de Pacote8 MB
Jumbo Frame9 KB
EmpilhamentoNúmero de empilhamento: 12 · Porta de empilhamento: Slot SFP28 de 25G (todas as portas de uplink podem ser usadas como portas de empilhamento)*** · Largura de banda de empilhamento: até 300 Gbps (6 portas de empilhamento)
Capacidade de Comutação820 Gbps por Unidade
Taxa de Encaminhamento de Pacotes610.1 Mpps
Tabela de Endereços MAC128 K
Características de Software
QoSClasse de serviço · 8 filas de prioridade · Prioridade de porta · Prioridade IEEE 802.1p · Prioridade DSCP · Largura de banda mínima da fila · Modo de agendamento (SP, WRR, SP+WRR) · Controle de largura de banda · Limite de taxa · Controle de tempestade · VLAN de voz · OUI definida pelo usuário · Desempenho mais suave · Ação para fluxos · Observação de QoS (Observação 802.1P, Observação DSCP) · Perfil WRED: 64
Características L3Interface L3: 256 (IPv4, IPv6) · Rota estática: 2.048 IPv4, 1.024 IPv6 · Tabela de rota de host: Máximo de 15.300 entradas · Entradas do roteador de rede IPv4: 102.400 · Entradas do roteador de rede IPv6: 51.200 · ECMP: 256 entradas, máximo de 32 ECMP Nexthops por destino · ARP estático: 1.024 entradas estáticas · ARP dinâmico: 24.576 entradas dinâmicas · Proxy ARP · ND: 24576 · Servidor DHCP: Máximo de 64 pools de IP, máximo de 8.000 entradas de IP · DHCP Relay v4/v6 · VRRP: Versão v2/v3, máximo de 64 instâncias, máximo de 32 IPs virtuais por instância · OSPFv2 · v2: Máximo 102.400 · Instância de OSPF: 16 · Entradas de rede: 256 entradas · Entradas de área para Stub ou NSSA: 16 por instância · Entradas de intervalo de área: 16 por instância · Entradas de link virtual: 16 por instância · OSPFv3 · v3: Máximo de 51.200 · Entradas de área para Stub ou NSSA: 16 por instância · Entradas de intervalo de área: 16 por instância · RIPv1/v2 · Entradas de rede: 256 · Entradas de redistribuição: 20 · RIPng · IS-IS · Interfaces IS-IS: 128 · Números de área IS-IS: 3 · Máximo de configurações de redistribuição: 10 · IS-IS IPV6 · BFD IS-IS · BGP: Máximo de 20 configurações de redistribuição · PIM-SM/PIM-DM/PIM-SSM · Entradas de rota de multicast IP: 1K · Vizinhos PIM: 256 · Máximo de interfaces PIM: 128 · IGMP: versão v1/v2/v3, máximo de 2.048 grupos multicast · BFD: 16 números de modelo, 8 números de sessão · PBR · uRPF
Características L2 e L2+Agregação de links · Protocolo Spanning Tree · Detecção de loopback baseada em porta e VLAN · Controle de fluxo 802.3x · ERPS · Espelhamento Ingress Only/Egress Only/Both · RSPAN · Tabela de endereços MAC · Multicast · Snooping IGMP · MLD Snooping · Registro de VLAN de Multicast (MVR) · Tabela máxima de multicast: 4K (IPv4, IPv6)
Características AvançadasDescoberta automática de dispositivos ‡ · Configuração em Massa ‡ · Upgrade de Firmware em Massa ‡ · Monitoramento Inteligente de Rede ‡ · Avisos de Eventos Anormais ‡ · Configuração Unificada ‡ · Reinício Agendado ‡ · Características de ISP : · OAM de Link Ethernet 802.3ah · L2PT (Tunelamento de protocolo de camada 2) · Protocolo de Detecção de Link de Dispositivo (DLDP) · DDM · sFlow
VLANMáximo de 4K grupos de VLANs (802.1q VLAN) · VLAN ID 2-4094 · 802.1Q Tagged VLAN · Entradas MAC VLAN: 200 · Multicast VLAN · Gerenciamento VLAN · VLAN VPN (QinQ): Máx. de 256 entradas · GVRP · Protocolo VLAN: Protocolo Template 16, Protocolo de Entrada VLAN 12 · VLAN de Voz · VLAN Privada
Lista de Controle de AcessoMAC de Origem · MAC de Destino · ID da VLAN · Tipo de Ethernet · Prioridade do Usuário · ACL de IP · IP de Origem · IP de Destino · Fragmento · Baseado em tempo · Protocolo IP · Sinalizador TCP · Porta de Origem TCP/UDP · Porta de Destino TCP/UDP · ToS DSCP/IP · ACL Combinada · ACL IPv6
SegurançaIsolamento de portas · Defesa da CPU · Inspeção de ARP (inspeção dinâmica de ARP) · Defesa contra DoS · Vinculação de porta IP-MAC · 1.024 entradas · DHCP Snooping · Inspeção de ARP · Proteção de origem IPv4 · Vinculação de porta IPv6-MAC · 1.024 entradas · DHCPv6 Snooping · Detecção de ND · Snooping de ND · Proteção de origem IPv6 · Filtro DHCP · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Storm Control de difusão/multicast/unicast desconhecido · Modo de controle de kbps/relação · 802.1X · Autenticação de base de porta · Autenticação de base de Mac · Atribuição de VLAN · MAB · VLAN de convidado · Suporte a autenticação e responsabilidade RADIUS · AAA (incluindo TACACS+) · Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da interface de linha de comando (CLI) com SSHv2 · Algoritmos de encriptação AES128-CBC, AES192-CBC, AES256-CBC, Blowfish-CBC, CAST128-CBC e 3DES-CBC · Controle de acesso baseado em IP/Port/MAC · Inicialização segura · RADSEC
MIBsMIB II (RFC1213) · MIB de Interface (RFC2233) · MIB de Interface Ethernet (RFC1643) · MIB de Ponte (RFC1493) · MIB de Ponte P/Q (RFC2674) · MIB RMON (RFC2819) · MIB RMON II (RFC2021) · MIB de Cliente de Contabilidade RADIUS (RFC2620) · MIB de Cliente de Autenticação RADIUS (RFC2618) · MIB de Ping Remoto, Traceroute (RFC2925) · Suporte a MIB Privada TP-Link
Gerenciamento
Omada AppSim, por meio da Controladora Omada Pro
Gerenciamento CentralizadoControladora Omada Pro Baseada na Nuvem · Hardware Controladora Omada Pro · Software Controladora Omada Pro
Acesso via nuvemSim, por meio da Controladora Omada Pro
Zero-Touch ProvisioningSim. Exigindo o uso da Controladora Omada Pro baseado em nuvem.
Recursos de GerenciamentoGUI baseada na Web (HTTP/HTTPS v4/v6) · Interface de linha de comando (CLI) por meio da porta do console, telnet · SNMPv1/v2c/v3 · Trap/informações · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalação automática de DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnóstico de cabos · Diagnóstico de cabos virtuais · Recuperação de senha · SNTP · Registro de logs (até 6 servidores) · Ethernet com eficiência energética IEEE 802.3az (EEE)
Outros
Conteúdo do PacoteSwitch S7500-26XF6Y · Cabo de alimentação · Cabo de console RJ45 · Guia de instalação rápida · Kit para montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de operação: · 5 °C a 50 °C (23 °F a 122°F) · Temperatura de armazenamento: -40 °C a 70 ℃ (-40 ℉ a 158 ℉) · Umidade operacional: 10% a 95% RH, sem condensação · Umidade de armazenamento:5% a 95% RH, sem condensação

Produtos relacionados