Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L2+ de 16 Portas 10GE SFP+ TP-Link Omada SX3016F

Modelo
SX3016F
Código
SX3016F

Switch gerenciável L2+ de 16 portas 10GE SFP+ que se integra à plataforma de Rede Definida por Software (SDN) Omada, permitindo gerenciamento remoto e centralizado em qualquer lugar, a qualquer momento.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch gerenciável L2+ de 16 portas 10GE SFP+ que se integra à plataforma de Rede Definida por Software (SDN) Omada, permitindo gerenciamento remoto e centralizado em qualquer lugar, a qualquer momento.

Especificações técnicas

Características de Hardware
Interface16 × 10GE SFP+ Slots · 1 × porta de console RJ45 · 1 × porta de console micro-USB
Quantidade de Ventoinhas1
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Dimensões (L X C X A)17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
MontagemMontável em Rack
Consumo máximo de energia32.74 W (220 V / 50 Hz)
Dissipação de calor máxima111.71 BTU/hr (220 V / 50 Hz)
Desempenho
Memória de Buffer de Pacote24 Mbit
Jumbo Frame9 KB
Capacidade de Comutação320 Gbps
Taxa de Encaminhamento de Pacotes238.08 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoS8 filas prioritárias · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · SP+WRR · Controle de largura de banda · Limitação de classificação baseada em porta/fluxo · Desempenho mais suave · Ação para Fluxos · Espelho (para interface suportada) · Redirecionar (para a interface suportada) · Taxa limite · Observação de QoS
Características L316 interfaces IPv4/IPv6 · Roteamento Estático · 48 rotas estáticas · ARP Estático · 128 entradas estáticas · Proxy ARP · ARP Gratuito · Servidor DHCP · DHCP Server · DHCP Relay · DHCP Interface Relay · DHCP VLAN Relay · DHCP L2 Relay
Características L2 e L2+Link de agregação · agregação de link estático · 802.3ad LACP · Até 8 grupos de agregação, contendo 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança STP: TC Protect, BPDU Filter, Root Protect · Detecção de loopback · Baseado em porta · Baseado em VLAN · Controle de fluxo · Controle de fluxo 802.3x · Prevenção de bloqueio de HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um a um · Muitos-para-Um · Tx/Rx/Ambos
L2 MulticastEspionagem IGMP · Espionagem IGMP v1/v2/v3 · Saída Rápida · Pesquisador de espionagem IGMP · Autenticação IGMP · Autenticação IGMP · Espionagem MLD · Espionagem MLD v1/v2 · Saída Rápida · Pesquisador de espionagem MLD · Configuração de grupo estático · Multicast IP limitado · MVR · Filtragem Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasSuporte ao controlador de hardware Omada (OC200/OC300), controlador de software, controlador baseado em nuvem · Descoberta automática de dispositivos · Configuração de Lote · Atualização de firmware em lote · Monitoramento de Rede Inteligente · Avisos de eventos anormais · Configuração unificada · Agenda de reinicialização · ZTP (Provisionamento Zero-Touch)*
VLANGrupo VLAN · Grupos VLAN máx. 4K · VLAN etiquetada 802.1Q · MAC VLAN: 30 entradas · Protocolo VLAN: Modelo de Protocolo 16, Protocolo VLAN 16 · VLAN Privada · GVRP · VLAN VPN (QinQ) · QinQ baseado em porta · QinQ seletivo · VLAN de voz
Lista de Controle de AcessoACL baseado em tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Éter · IP ACL · IP fonte · IP de destino · Fragmento · Protocolo IP · Bandeira TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL Combinado · ACL de conteúdo de pacote · ACL IPv6 · Política · Espelhamento · Redirecionar · Taxa limite · Observação de QoS · ACL se aplica à Porta/VLAN
SegurançaLigação de porta IP-MAC · 512 entradas · Espionagem DHCP · Inspeção ARP · IPv4 Source Guard: 100 entradas · Vinculação de porta IPv6-MAC · 512 entradas · Espionagem DHCPv6 · Detecção de ND · IPv6 Source Guard: 100 entradas · Defesa DoS · Segurança Portuária Estática/Dinâmica · Até 64 endereços MAC por porta · Controle de Tempestade de Transmissão/Multicast/Unicast · kbps/modo de controle de proporção · 802.1X · Autenticação da base da porta · Autenticação de base Mac · Atribuição de VLAN · MAB · VLAN Convidada · Suporte a autenticação e responsabilidade Radius · AAA (incluindo TACACS+) · Isolamento da Porta · Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC
IPv6IPv6 Duplo IPv4/IPv6 · Espionagem de Descoberta de Ouvinte Multicast (MLD) · ACL IPv6 · Interface IPv6 · Roteamento IPv6 estático · Descoberta de vizinhos IPv6 (ND) · Descoberta da unidade de transmissão máxima do caminho (MTU) · Internet Control Message Protocol (ICMP) versão 6 · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · IPv6 SNMP · IPv6 SSH · IPv6 SSL · Http/Https · IPv6 TFTP
GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) através da porta do console, telnet · SNMP v1/v2c/v3 · Armadilha/Informar · RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalação automática de DHCP · Imagem Dupla, Configuração Dupla · Monitoramento de CPU · Diagnóstico de Cabos · EEE · Recuperação de senha · SNTP · Registro do sistema
MIBsMIB II (RFC1213) · Interface MIB (RFC2233) · Interface Ethernet MIB (RFC1643) · Ponte MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · Radius Accounting Client MIB (RFC2620) · MIB Cliente de Autenticação Radius (RFC2618) · Ping Remoto, Traceroute MIB (RFC2925) · Suporte MIB privado TP-Link
Gerenciamento
Omada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Acesso via nuvemYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Recursos de GerenciamentoWeb-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteChave TL-SX3016F · 2 × cabos de alimentação · Guia de Instalação Rápido · Kit de montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de operação: 0–45 ℃ (32–113 ℉); · Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–90% RH sem condensação · Umidade de armazenamento: 5–90% RH sem condensação

Produtos relacionados