
Fonte Injetor POE+ 2 Portas Gigabit até 30w TP-Link TL-POE160S
Modelo TL-POE160S
Ver detalhesRedes e telecom
Roteadores e Wi-FiRoteadores, access points e antenas
SwitchesGigabit, PoE e gerenciáveis
OLT, ONU e conversoresGPON, ONU e conversores de mídia
Cabos de fibra ópticaDrop, ASU e cabos ópticos
Cabos e conectores de redeCat5e, Cat6, patch cords e RJ45
Conectividade ópticaConectores, splitters, DIO e caixas
Ferramentas e testesFusão, clivagem e medição
Racks e infraestruturaRacks, ferragens e ancoragem
Energia e nobreaksNobreaks, baterias e inversoresInformática
Novazul Cursos: segurança eletrônica e redes
Switch Gerenciável L2+ com 28 Portas Gigabit com 24 Portas PoE+ e 4 Slots SFP. Como um switch que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3428MP permite gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.
Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.
Switch Gerenciável L2+ com 28 Portas Gigabit com 24 Portas PoE+ e 4 Slots SFP. Como um switch que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3428MP permite gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.
| Interface | 24 × 10/100/1000 Mbps Portas RJ45 (negociação automática/MDI automático/MDIX) · Slots SFP de 4× Gigabit · 1 × porta de console RJ45 · 1 × porta de console micro-USB |
|---|---|
| Quantidade de Ventoinhas | 2 |
| Trava de Segurança Física | √ |
| Fonte de Alimentação | 100-240 V AC~50/60 Hz |
| Portas PoE (RJ45) | Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports, up to 30 W per port • Power Budget: 384 W* |
| Net Weight | 5 kg (11.02 lbs) |
| Dimensões (L X C X A) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Surge Protection | ±6 kV |
| Montagem | Montável em Rack |
| Consumo máximo de energia | 31,0 W (110 V/60 Hz) (sem PD conectado) · 463,8 W (110 V/60 Hz) (com 384 W PD conectado) |
| Dissipação de calor máxima | 105,78 BTU/h (110 V/60 Hz) (sem PD conectado) · 1582,49 BTU/h (110 V/60 Hz) (com 384 W PD conectado) |
| Memória de Buffer de Pacote | 4.1 Mbit |
|---|---|
| Jumbo Frame | 9 KB |
| Capacidade de Comutação | 56 Gbps |
| Taxa de Encaminhamento de Pacotes | 41.66 Mpps |
| Tabela de Endereços MAC | 8K |
| QoS | 8 filas prioritárias · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · SP+WRR · Controle de largura de banda · Limitação de classificação baseada em porta/fluxo · Desempenho mais suave · Ação para Fluxos · Espelho (para interface suportada) · Redirecionar (para a interface suportada) · Taxa limite · Observação de QoS |
|---|---|
| Características L3 | 16 interfaces IPv4/IPv6 · Roteamento Estático · 48 rotas estáticas · ARP Estático · 316 Entradas ARP · Proxy ARP · ARP Gratuito · Servidor DHCP · Relé DHCP · Relé DHCP L2 · Resolução dos nomes DNS |
| Características L2 e L2+ | Link de agregação · Agregação de link estático · 802.3ad LACP · Até 8 grupos de agregação e até 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Root Guard, Loop Protect · Detecção de loopback · Baseado em porta · Baseado em VLAN · Controle de fluxo · Controle de fluxo 802.3x · Prevenção de bloqueio de HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um a um · Muitos-para-Um · Tx/Rx/Ambos |
| L2 Multicast | Suporta grupos IGMP 511 (IPv4, IPv6) · Espionagem IGMP · Espionagem IGMP v1/v2/v3 · Saída Rápida · Pesquisador de espionagem IGMP · Autenticação IGMP · Autenticação IGMP · MVR · Espionagem MLD · Espionagem MLD v1/v2 · Saída Rápida · Pesquisador de espionagem MLD · Configuração de grupo estático · Multicast IP limitado · Filtragem Multicast: 256 perfis e 16 entradas por perfil |
| Características Avançadas | Suporte ao controlador de hardware Omada (OC200/OC300), controlador de software, controlador baseado em nuvem · Descoberta automática de dispositivos · Configuração de Lote · Atualização de firmware em lote · Monitoramento de Rede Inteligente · Avisos de eventos anormais · Configuração unificada · Agenda de reinicialização · ZTP (Provisionamento Zero-Touch)* · Suporta RFCs: 1350, 2460, 3315, 3596, 3176, 2819, 1492, 2138, 2866, 1098 |
| VLAN | Grupo VLAN · Grupos VLAN máx. 4K · VLAN etiquetada 802.1q · MAC VLAN: 12 entradas · Protocolo VLAN: Modelo de Protocolo 16, Protocolo VLAN 16 · GVRP · VLAN VPN (QinQ) · QinQ baseado em porta · QinQ seletivo · VLAN de voz |
| Lista de Controle de Acesso | ACL baseado em tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Éter · IP ACL · IP fonte · IP de destino · Fragmento · Protocolo IP · Bandeira TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL Combinado · ACL de conteúdo de pacote · ACL IPv6 · Política · Espelhamento · Redirecionar · Taxa limite · Observação de QoS · ACL se aplica à Porta/VLAN |
| Segurança | Ligação de porta IP-MAC · Espionagem DHCP · Inspeção ARP · Proteção de fonte IPv4 · Vinculação de porta IPv6-MAC · Espionagem DHCPv6 · Detecção de ND · Proteção de fonte IPv6 · Defesa DoS · Segurança Portuária Estática/Dinâmica · Até 64 endereços MAC por porta · Controle de Tempestade de Transmissão/Multicast/Unicast · modo de controle kbps/ratio/pps · Controle de acesso baseado em IP/Porta/MAC · 802.1X · Autenticação baseada em porta · Autenticação baseada em Mac · Atribuição de VLAN · MAB · VLAN Convidada · Suporte a autenticação e responsabilidade Radius, RFC 2866 · AAA (incluindo TACACS+) · RFC 1492 · Isolamento da Porta · Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2 · RFC 2138 · RFC 2866 · Suporta RADIUS Accounting de acordo com RFC 2866 |
| IPv6 | IPv6 Dual IPv4/IPv6 · Espionagem de Descoberta de Ouvinte Multicast (MLD) · ACL IPv6 · Interface IPv6 · Roteamento IPv6 estático · Descoberta de vizinhos IPv6 (ND) · Descoberta da unidade de transmissão máxima do caminho (MTU) · Internet Control Message Protocol (ICMP) versão 6 · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 (RFC 3315) · Ping6 · Tracert6 · Telnet (v6) · IPv6 SNMP · IPv6 SSH · IPv6 SSL · Http/Https · IPv6 TFTP · NTPv6 · RFC 2460 · RFC 3596 |
| Gerenciamento | GUI baseada na Web · Interface de linha de comando (CLI) através da porta do console, telnet · SNMPv1/v2c/v3 (RFC 1098) · Armadilha/Informar · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalação automática de DHCP · Imagem Dupla, Configuração Dupla · Monitoramento de CPU · Diagnóstico de Cabos · EEE · Recuperação de senha · SNTP · Registro do sistema · sFlow (RFC 3176) · RFC 2819 |
| MIBs | MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada App | Sim, através do · Controlador baseado em nuvem Omada (não suportado pelo TL-SG3428MP v3) · OC300 · OC200 · Controlador de software Omada |
|---|---|
| Gerenciamento Centralizado | Controlador baseado em nuvem Omada (não suportado pelo TL-SG3428MP v3) · Controlador de Hardware Omada (OC300) · Controlador de hardware Omada (OC200) · Controlador de software Omada |
| Acesso via nuvem | Sim, através de · Controlador baseado em nuvem Omada (não suportado pelo TL-SG3428MP v3) · OC300 · OC200 · Controlador de software Omada |
| Zero-Touch Provisioning | Sim. Exigindo o uso do Omada Cloud-Based Controller (Suportado pelo TL-SG3428MP v1, v2, v4 e superior, enquanto não é suportado pelo TL-SG3428MP v3) |
| Recursos de Gerenciamento | GUI baseada na Web, TFTP (RFC 1350) · Interface de linha de comandos (CLI) através da porta de consola, telnet · SNMPv1/v2c/v3 · Trap/Informação · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Autoinstalação DHCP · Imagem dupla, configuração dupla · Monitorização da CPU · Diagnóstico de cabos · EEE · Recuperação de palavra-passe · SNTP · Registo do sistema · Suporte ao protocolo TFTP |
| Certificação | CE, FCC |
|---|---|
| Conteúdo do Pacote | Switch SG3428MP · Cabo de alimentação · Guia de Instalação Rápido · Kit de montagem em rack · Pés de borracha |
| Requerimentos do Sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ambiente | Temperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação |