Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L2+ de 28 Portas com 24 Portas Gigabit PoE+ e 4 Slots SFP+ 10Gbps TP-Link Omada SG3428XMP

Modelo
SG3428XMP
Código
SG3428XMP

Switch Gerenciável L2+ com 24 Portas Gigabit PoE+ e 4 Slots SFP+ 10Gbps. Como um switch 10G que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG3428XMP possibilita o gerenciamento remoto e centralizado a qualquer hora, em qualquer lugar.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Gerenciável L2+ com 24 Portas Gigabit PoE+ e 4 Slots SFP+ 10Gbps. Como um switch 10G que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG3428XMP possibilita o gerenciamento remoto e centralizado a qualquer hora, em qualquer lugar.

Especificações técnicas

Características de Hardware
Interface24× Portas RJ45 de 10/100/1000Mbps (negociação automática/MDI automático/MDIX) · 4× Slots SFP+ 10G · 1× Porta de Console RJ45 · 1× Porta de Console Micro-USB
Quantidade de Ventoinhas2
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Portas PoE (RJ45)Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port) • Power Budget: 384 W*
Dimensões (L X C X A)17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Surge Protection6 kV
MontagemMontável em Rack
Consumo máximo de energia34,4 W (110V/60Hz) (nenhum dispositivo PD conectado) · 465,8 W (110 V/60 Hz) (com dispositivo PD de 384 W conectado)
Dissipação de calor máxima117,38 BTU/h (110 V/60 Hz) (nenhum dispositivo PD conectado) · 1589,31 BTU/h (110 V/60 Hz) (com dispositivo PD de 384 W conectado)
Desempenho
Memória de Buffer de Pacote12 Mbit
Jumbo Frame9 KB
Capacidade de Comutação128 Gbps
Taxa de Encaminhamento de Pacotes95.23 Mpps
Tabela de Endereços MAC16 K
Características de Software
QoS8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Strict Priority) · WRR (Weighted Round Robin) · SP+WRR · Controle de largura de banda · Limite de classificação com base na porta/fluxo · Desempenho mais suave · Ação para fluxos · Espelhar (para a interface suportada) · Redirecionar (para a interface suportadal) · Limite de velocidade · Comentário de QoS
Características L316 interfaces IPv4/IPv6 · Roteamento estático · 48 rotas estáticas · ARP estático · 128 entradas estáticas · Proxy ARP · ARP gratuito · Servidor DHCP · DHCP Relay · Interface de DHCP Relay · DHCP VLAN Relay · DHCP L2 Relay
Características L2 e L2+Agregação de links · agregação de links estáticos · LACP 802.3ad · Até 8 grupos de agregação, contendo 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança do STP: TC Protect, Filtro BPDU, Root Protect · Detecção de Loopback · Baseado em porta · Baseado em VLAN · Controle de fluxo · Controle de Fluxo 802.3x · Prevenção de bloqueios HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um para um · Muitos para um · Tranmissão/Recepção/Ambos
L2 MulticastIGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · Autenticação IGMP · Autenticação IGMP · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Configuração de grupos estáticos · Multicast IP limitado · MVR · Filtragem Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasSuporte ao Controlador de Hardware Omada (OC200/OC300), Controlador de Software, Controlador baseado na Nuvem · Descoberta automática de dispositivos · Configuração em lote · Atualização de firmware em lote · Monitoramento de rede inteligente · Avisos de eventos anormais · Configuração unificada · Agendamento da Reinicialização · ZTP (Zero-Touch Provisioning)**
VLANGrupo VLAN · Máximo de 4.000 Grupos de VLAN · Tagged VLAN 802.1Q · VLAN MAC: 7 entradas · Protocolo VLAN: Modelo de protocolo 16, protocolo VLAN 16 · VLAN privada · GVRP · VPN VLAN (QinQ) · QinQ baseado na porta · QinQ seletivo · VLAN de Voz
Lista de Controle de AcessoACL baseada no tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Ether · ACL IP · IP de origem · IP de destino · Fragmento · Protocolo IP · Marcação TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL combinado · ACL de conteúdo do pacote · IPv6 ACL · Política · Espelhamento · Redirecionar · Limite de velocidade · Comentário de QoS · O ACL aplica-se à porta/VLAN
SegurançaLigação IP-MAC-Porta · 512 entradas · DHCP Snooping · Inspeção ARP · Proteção de IPv4 de origem 100 entradas · Ligação IPv6-MAC-Porta · 512 entradas · DHCPv6 Snooping · Detecção ND · Proteção de IPv6 de origem: 100 entradas · DoS Defend · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Controle de Broadcast/Multicast/Unicast Storm · Modo de controle de kbps/taxa · 802.1X · Autenticação baseada na porta · Autenticação baseada em MAC · Atribuição de VLAN · MAB · Guest VLAN · Suporta autenticação e prestação de contas Radius · AAA (incluindo TACACS+) · Isolamento de Portas · Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro de Interface de Linha de Comando (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC
IPv6IPv6 Dual IPv4/IPv6 · Multicast Listener Discovery (MLD) Snooping · IPv6 ACL · Interface IPv6 · Roteamento IPv6 estático · Neighbor Discovery (ND) IPv6 · Descoberta da unidade de transmissão máxima (MTU) do caminho · Versão 6 do Internet Control Message Protocol (ICMP) · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · SNMP IPv6 · SSH IPv6 · SSL IPv6 · Http/Https · TFTP IPv6
GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) por meio da porta do console, telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Autoinstalação DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnósticos de Cabos · EEE · Recuperação de Senha · SNTP · Log do Sistema
MIBsMIB II (RFC1213) · Interface MIB (RFC2233) · MIB Interface Ethernet (RFC1643) · MIB Bridge (RFC1493) · MIB P/Q-Bridge (RFC2674) · MIB RMON (RFC2819) · MIB RMON2 (RFC2021) · MIB Radius Accounting Client (RFC2620) · MIB Radius Authentication Client (RFC2618) · Ping Remoto, Traceroute MIB (RFC2925) · Suporte MIB privado TP-Link
Gerenciamento
Omada AppSim. Exige o uso do OC300, OC200, do controlador baseado em nuvem Omada ou do controlador de software Omada.
Gerenciamento CentralizadoControlador baseado em nuvem Omada · Controlador de hardware Omada (OC300) · Controlador de hardware Omada (OC200) · Controlador de software Omada
Acesso via nuvemSim. Exige o uso do OC300, OC200, do controlador baseado em nuvem Omada ou do controlador de software Omada.
Zero-Touch ProvisioningSim. Exige o uso do controlador baseado em nuvem Omada.
Recursos de GerenciamentoInterface gráfica baseada na Web · Interface de linha de comando (CLI) através da porta de console, telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (grupos 1,2,3,9) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalação automática DHCP · Dupla imagem, configuração dupla · Monitoramento da CPU · Diagnóstico de cabos · EEE · Recuperação de senha · SNTP · Log do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SG3428XMP · Cabo de alimentação · Guia de Instalação Rápida · Kit para montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação

Produtos relacionados