
Fonte Injetor POE+ 2 Portas Gigabit até 30w TP-Link TL-POE160S
Modelo TL-POE160S
Ver detalhesRedes e telecom
Roteadores e Wi-FiRoteadores, access points e antenas
SwitchesGigabit, PoE e gerenciáveis
OLT, ONU e conversoresGPON, ONU e conversores de mídia
Cabos de fibra ópticaDrop, ASU e cabos ópticos
Cabos e conectores de redeCat5e, Cat6, patch cords e RJ45
Conectividade ópticaConectores, splitters, DIO e caixas
Ferramentas e testesFusão, clivagem e medição
Racks e infraestruturaRacks, ferragens e ancoragem
Energia e nobreaksNobreaks, baterias e inversoresInformática
Novazul Cursos: segurança eletrônica e redes
Switch Gerenciável JetStream com 48 Portas Gigabit L2+ e 4 Slots 10GE SFP+. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3452X permite gerenciamento remoto e centralizado de qualquer lugar, a qualquer hora.
Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.
Switch Gerenciável JetStream com 48 Portas Gigabit L2+ e 4 Slots 10GE SFP+. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3452X permite gerenciamento remoto e centralizado de qualquer lugar, a qualquer hora.
| Interface | 48× portas 10/100/1000 Mbps RJ45 (Negociação Automática/MDI Automático/MDIX) · 4 × Slots 10G SFP+ · 1× porta de console RJ45 · 1× porta de console micro-USB |
|---|---|
| Quantidade de Ventoinhas | Sem ventoinha |
| Trava de Segurança Física | √ |
| Fonte de Alimentação | 100-240 V AC~50/60 Hz |
| Dimensões (L X C X A) | 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) |
| Surge Protection | 6 kV |
| Montagem | Montável em Rack |
| Consumo máximo de energia | 32.72 W (110V/60Hz) |
| Dissipação de calor máxima | 111.65 BTU/h (110 V/60 Hz) |
| Memória de Buffer de Pacote | 12 Mbit |
|---|---|
| Jumbo Frame | 9 KB |
| Capacidade de Comutação | 176 Gbps |
| Taxa de Encaminhamento de Pacotes | 130.9 Mpps |
| Tabela de Endereços MAC | 16 K |
| QoS | 8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · SP+WRR · Controle de largura de banda · Limitação de taxa baseada em porta/fluxo · Desempenho mais suave · Ação para fluxos · Espelhamento (para interface suportada) · Redirecionamento (para interface suportada) · Limitação de taxa · QoS Remark |
|---|---|
| Características L3 | 16 Interfaces IPv4/IPv6 · Roteamento Estático · 48 rotas estáticas · ARP Estático · 128 entradas estáticas · ARP Proxy · ARP Gratuitous · Servidor DHCP · Relay DHCP · Relay de Interface DHCP · Relay de VLAN DHCP · Relay DHCP L2 |
| Características L2 e L2+ | Agregação de Link · agregação de link estática · 802.3ad LACP · Até 8 grupos de agregação, contendo 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança STP: Proteção TC, Filtro BPDU, Proteção de Raiz · Detecção de Loopback · Baseado em porta · Baseado em VLAN · Controle de Fluxo · Controle de Fluxo 802.3x · Prevenção de Bloqueio HOL · Espelhamento · Espelhamento de Porta · Espelhamento de CPU · Um-para-Um · Muitos-para-Um · Tx/Rx/Ambos |
| L2 Multicast | IGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · IGMP Authentication · Autenticação IGMP · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Configuração de Grupo Estático · Multicast IP Limitado · MVR · Filtro Multicast: 256 perfis e 16 entradas por perfil |
| Características Avançadas | Descoberta automática de dispositivos · Configuração em lote · Atualização em lote de firmware · Monitoramento inteligente de rede · Avisos de eventos anormais · Configuração unificada · Agendamento de reinicialização |
| VLAN | Grupo VLAN · Máximo 4.000 grupos VLAN · VLAN com tags 802.1Q · VLAN MAC: 30 entradas · VLAN de protocolo: modelo de protocolo 16, VLAN de protocolo 16 · VLAN privada · GVRP · VPN VLAN (QinQ) · QinQ baseada em porta · QinQ seletiva · VLAN de voz |
| Lista de Controle de Acesso | ACL baseado em tempo · ACL baseado em endereço MAC · Endereço MAC de origem · Endereço MAC de destino · ID de VLAN · Prioridade do usuário · Tipo de Ethernet · ACL baseado em endereço IP · Endereço IP de origem · Endereço IP de destino · Fragmento · Protocolo IP · Flag TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL combinado · ACL baseado em conteúdo de pacote · ACL baseado em IPv6 · Política · Espelhamento · Redirecionamento · Limite de taxa · Marcação de QoS · Aplicação de ACL para porta/VLAN |
| Segurança | Ligação IP-MAC-Porta · 512 Entradas · DHCP Snooping · Inspeção ARP · IPv4 Source Guard: 100 entradas · IPv6-MAC-Port Binding · 512 Entradas · DHCPv6 Snooping · Detecção de ND · IPv6 Source Guard: 100 entradas · Defesa DoS · Segurança de Porta Estática/Dinâmica · Até 64 endereços MAC por porta · Controle de Tempestade Broadcast/Multicast/Unicast · modo de controle de kbps/relação · 802.1X · Autenticação de base de porta · Autenticação básica do Mac · Atribuição de VLAN · MAB · VLAN de convidado · Autenticação e responsabilidade do Radius de suporte · AAA (incluindo TACACS+) · Isolamento da Porta · Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC |
| IPv6 | Interface IPv6/IPv4 duplo · MLD Snooping (Descoberta de Ouvintes Multicast) · ACL IPv6 · Interface IPv6 · Roteamento estático IPv6 · Descoberta de vizinho IPv6 (ND) · Descoberta do tamanho máximo de transmissão de caminho (MTU) · Protocolo de mensagem de controle de Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicações IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · SNMP IPv6 · SSH IPv6 · SSL IPv6 · Http/Https · TFTP IPv6 |
| MIBs | MIB II (RFC1213) · Interface MIB (RFC2233) · Ethernet Interface MIB (RFC1643) · Bridge MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · Radius Accounting Client MIB (RFC2620) · Radius Authentication Client MIB (RFC2618) · Remote Ping, Traceroute MIB (RFC2925) · Suporte a MIB privada TP-Link. |
| Omada App | Sim. Requer o uso de OC300, OC200, Controladora baseada em Nuvem Omad ou Software Controlador Omada |
|---|---|
| Gerenciamento Centralizado | Controlador baseado em nuvem Omada · Controlador de Hardware Omada (OC300) · Controlador de Hardware Omada (OC200) · Controlador de Software Omada |
| Acesso via nuvem | Sim. Requer o uso de OC300, OC200, Controladora baseada em Nuvem Omad ou Software Controlador Omada |
| Zero-Touch Provisioning | Sim. Requer uso da Controladora Omada Baseada em Nuvem |
| Recursos de Gerenciamento | Interface Gráfica de Usuário (GUI) baseada em Web · Interface de Linha de Comando (CLI) através da porta de console, Telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · DHCP AutoInstall · Imagem Dupla, Configuração Dupla · Monitoramento da CPU · Diagnóstico de Cabos · EEE · Recuperação de Senha · SNTP · Log do Sistema |
| Certificação | CE, FCC |
|---|---|
| Conteúdo do Pacote | Switch SG3452X · Cabo de Alimentação · Guia de Instalação Rápida · Kit para montagem em rack · Pés de borracha |
| Requerimentos do Sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ambiente | Temperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação |