Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L2+ de 52 Portas com 48 Portas Gigabit PoE+ e 4 Slots SFP+ de 10 Gbps TP-Link Omada SG3452XP

Modelo
SG3452XP
Código
SG3452XP

Switch gerenciável L2+ com 48 portas Gigabit e 4 portas 10GE SFP+ L2+, e 48 portas PoE+. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3452XP permite gerenciamento remoto e centralizado, em qualquer lugar, a qualquer momento.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch gerenciável L2+ com 48 portas Gigabit e 4 portas 10GE SFP+ L2+, e 48 portas PoE+. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) Omada, o SG3452XP permite gerenciamento remoto e centralizado, em qualquer lugar, a qualquer momento.

Especificações técnicas

Características de Hardware
Interface48× Portas RJ45 PoE+ de 10/100/1000 Mbps (negociação automática/MDI automático/MDIX) · 4× Slots SFP+ de 10G · 1× Porta Console RJ45 · 1× Porta Console Micro-USB
Quantidade de Ventoinhas3
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Portas PoE (RJ45)Standard: 802.3at/af compliant • PoE+ Ports: 48 Ports (up to 30 W PoE Output per Port) • Power Budget: 500 W*
Dimensões (L X C X A)17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Surge Protection6 kV
MontagemMontável em Rack
Consumo máximo de energia49.19 W (110V/60Hz) (sem dispositivo PD conectado) · 635,7 W (110V/60Hz) (com dispositivo PD de 500 W conectado)
Dissipação de calor máxima167.85 BTU/hr (110 V/60 Hz) (sem dispositivo PD conectado) · 2169.2 BTU/hr (110 V/60 Hz) (com dispositivo PD de 500 W conectado)
Desempenho
Memória de Buffer de Pacote12 Mbit
Jumbo Frame9 KB
Capacidade de Comutação176 Gbps
Taxa de Encaminhamento de Pacotes130.9 Mpps
Tabela de Endereços MAC16 K
Características de Software
QoS8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · SP+WRR · Controle de largura de banda · Limitação de taxa baseada em porta/fluxo · Desempenho mais suave · Ação para fluxos · Espelhamento (para interface suportada) · Redirecionamento (para interface suportada) · Limitação de taxa · QoS Remark
Características L316 Interfaces IPv4/IPv6 · Roteamento Estático · 48 rotas estáticas · ARP estático · 128 entradas estáticas · Proxy ARP · ARP Gratuito · Servidor DHCP · Relay DHCP · Relay de Interface DHCP · Relay VLAN DHCP · Relay L2 DHCP
Características L2 e L2+Agregação de link · agregação de link estática · LACP 802.3ad · Até 8 grupos de agregação, contendo 8 portas por grupo · Protocolo Spanning Tree · STP 802.1d · RSTP 802.1w · MSTP 802.1s · Segurança STP: TC Protect, BPDU Filter, Root Protect · Detecção de loopback · Baseado em porta · Baseado em VLAN · Controle de fluxo · Controle de fluxo 802.3x · Prevenção de bloqueio HOL · Espelhamento · Espelhamento de porta · Espelhamento de CPU · De um-para-um · De muitos-para-um · Tx/Rx/Ambos
L2 MulticastIGMP Snooping · IGMP v1/v2/v3 Snooping · Saída rápida · IGMP Snooping Querier · Autenticação IGMP · Autenticação IGMP · MLD Snooping · MLD v1/v2 Snooping · Saída rápida · MLD Snooping Querier · Configuração de grupo estático · Multicast IP limitado · MVR · Filtro Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasDescoberta Automática de Dispositivos · Configuração em Lotes · Atualização de Firmware em Lotes · Monitoramento Inteligente da Rede · Alertas de Eventos Anormais · Configuração Unificada · Agendamento de Reinicialização
VLANGrupo VLAN · Máximo de 4K grupos VLAN · VLAN etiquetada 802.1Q · MAC VLAN: 30 entradas · Protocol VLAN: modelo de protocolo 16, VLAN de protocolo 16 · VLAN privada · GVRP · VLAN VPN (QinQ) · QinQ baseado em porta · QinQ seletivo · VLAN de voz
Lista de Controle de AcessoACL baseado em tempo · ACL baseado em MAC · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo de Ether · ACL baseado em IP · IP de origem · IP de destino · Fragmento · Protocolo IP · Flag TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL combinado · ACL de conteúdo do pacote · ACL IPv6 · Política · Espelhamento · Redirecionamento · Limitação de taxa · QoS Remark · Aplicação do ACL à porta/VLAN
SegurançaAssociação IP-MAC-Porta · 512 entradas · Snooping DHCP · Inspeção ARP · IPv4 Source Guard: 100 entradas · Associação IPv6-MAC-Porta · 512 entradas · Snooping DHCPv6 · Detecção ND · IPv6 Source Guard: 100 entradas · Defesa DoS · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Controle de Tempestade de Broadcast/Multicast/Unicast · Modo de controle kbps/ratio · 802.1X · Autenticação baseada em porta · Autenticação baseada em MAC · Atribuição de VLAN · MAB · VLAN de visitante · Suporte à autenticação e responsabilização RADIUS · AAA (incluindo TACACS+) · Isolamento de porta · Gerenciamento web seguro por HTTPS com SSLv3/TLS 1.2 · Interface de linha de comando segura (CLI) com gerenciamento SSHv1/SSHv2 · Controle de acesso com base em IP/Porta/MAC
IPv6IPv6 Dupla IPv4/IPv6 · Descoberta de Multicast Listener (MLD) Snooping · ACL IPv6 · Interface IPv6 · Roteamento estático IPv6 · Descoberta de vizinhos IPv6 (ND) · Descoberta de caminho de unidade de transmissão máxima (MTU) · Protocolo de Mensagem de Controle da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · SNMP IPv6 · SSH IPv6 · SSL IPv6 · Http/Https · TFTP IPv6
MIBsMIB II (RFC1213) · Interface MIB (RFC2233) · Ethernet Interface MIB (RFC1643) · Bridge MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · Radius Accounting Client MIB (RFC2620) · Radius Authentication Client MIB (RFC2618) · Remote Ping, Traceroute MIB (RFC2925) · Suporte ao MIB privado da TP-Link
Gerenciamento
Omada AppSim. Requer o uso de OC300, OC200, Controladora baseada em Nuvem Omad ou Software Controlador Omada
Gerenciamento CentralizadoControlador baseado em nuvem Omada · Controlador de Hardware Omada (OC300) · Controlador de Hardware Omada (OC200) · Controlador de Software Omada
Acesso via nuvemSim. Requer o uso de OC300, OC200, Controladora baseada em Nuvem Omad ou Software Controlador Omada
Zero-Touch ProvisioningSim. Requer uso da Controladora Omada Baseada em Nuvem
Recursos de GerenciamentoInterface Gráfica de Usuário (GUI) baseada em Web · Interface de Linha de Comando (CLI) através da porta de console, Telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · DHCP AutoInstall · Imagem Dupla, Configuração Dupla · Monitoramento da CPU · Diagnóstico de Cabos · EEE · Recuperação de Senha · SNTP · Log do Sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SG3452XP · Cabo de Alimentação · Guia de Instalação Rápida · Kit para montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação

Produtos relacionados