Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L2+ de 52 Portas com 52 Portas Gigabit e 48 Portas PoE+ e 4 Slots SFP TP-Link Omada SG3452P

Modelo
SG3452P
Código
SG3452P

O SG3452P é um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), permitindo o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

O SG3452P é um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), permitindo o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Especificações técnicas

Características de Hardware
Interface48× Portas RJ45 10/100/1000 Mbps Suporta autoaprendizagem de endereço MAC e MDI/MDIX automático. · 4× Slots SFP Gigabit · 1× Porta Console RJ45 · 1× Porta Console Micro-USB
Quantidade de Ventoinhas3
Trava de Segurança Física√
Fonte de AlimentaçãoBivolt: 100-240 V AC~50/60 Hz
Portas PoE (RJ45)Padrão compatível com 802.3at /af · 48 Portas PoE +, até 30 W por porta · Budget de energia: 384 W
Dimensões (L X C X A)440 × 330 × 44 mm (17.3 × 13.0 × 1.7 in)
Surge Protection±6 kV
MontagemMontável em rack
Consumo máximo de energiaV1: 485,4 W (110 V/60 Hz) (com PD de 384 W conectado); 52,53 W (110 V/60 Hz) (sem PD conectado) · V2: 482,8 W (110 V/60 Hz) (com 384 W PD conectado) · V3: 464,2 W (110 V/60 Hz) (com 384 W PD conectado)
Dissipação de calor máximaV1: 1656,19 BTU/h (110 V/60 Hz) (com PD de 384 W conectado); 179,13 BTU/h (110 V/60 Hz) (sem PD conectado) · V2: 1647,5 BTU/h (110 V/60 Hz) (com PD de 384 W conectado) · V3: 1584,08 BTU/h (110 V/60 Hz) (com PD de 384 W conectado)
Desempenho
Memória de Buffer de Pacote12 Mbit
Jumbo Frame9 KB
Capacidade de Comutação104 Gbps
Taxa de Encaminhamento de Pacotes77.4 Mpps
Tabela de Endereços MAC16 K
Características de Software
QoS8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Strict Priority) · WRR (Weighted Round Robin) · SP+WRR · Controle de Largura de Banda · Limite de classificação com base na porta/fluxo · Desempenho mais suave · Ação para fluxos · Espelhar (para a interface suportada) · Redirecionar (para a interface suportadal) · Limite de velocidade · Comentário de QoS
Características L316 interfaces IPv4/IPv6 · Roteamento estático · 48 rotas estáticas · ARP estático · 316 entradas ARP · Proxy ARP · ARP gratuito · Servidor DHCP · DHCP Relay · DHCP L2 Relay
Características L2 e L2+Agregação de links · Agregação de links estáticos · LACP 802.3ad · Até 8 grupos de agregação e até 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança do STP: TC Protect, Filtro BPDU, BPDU Protect, Root Protect, Loop Protect · Detecção de Loopback · Baseado na porta · VLAN based · Controle de fluxo · Controle de Fluxo 802.3x · Prevenção de bloqueios HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um para um · Muitos para um · Transmissão/Recepção/Ambos
L2 MulticastSuporta 511 grupos IGMP (IPv4, IPv6) · IGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · IGMP Authentication · IGMP Authentication · MVR · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Configuração de grupos estáticos · Multicast IP limitado · Filtragem Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasSuporte ao Controlador de Hardware Omada (OC200/OC300), Controlador de Software, Controlador baseado na Nuvem · Descoberta automática de dispositivos · Configuração em massa · Atualização de firmware em massa · Monitoramento de rede inteligente · Avisos de eventos anormais · Configuração unificada · Agendamento da Reinicialização · ZTP (Zero-Touch Provisioning)*
VLANGrupo VLAN · Máximo de 4K Grupos de VLAN · 802.1q tagged VLAN · VLAN MAC: 12 entradas · Protocolo VLAN: Modelo de protocolo 16, protocolo VLAN 16 · GVRP · VLAN VPN (QinQ) · QinQ baseado na porta · QinQ seletivo · VLAN de Voz
Lista de Controle de AcessoACL baseada no tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Ether · IP ACL · IP de origem · IP de destino · Fragmento · Protocolo IP · Marcação TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL combinado · ACL de conteúdo do pacote · IPv6 ACL · Política · Espelhamento · Redirecionar · Limite de velocidade · Comentário de QoS · O ACL aplica-se à porta/VLAN
SegurançaLigação IP-MAC-Porta · DHCP Snooping · Inspeção ARP · Proteção de IPv4 de origem · Ligação IPv6-MAC-Porta · DHCPv6 Snooping · Detecção ND · Proteção de IPv6 de origem · DoS Defend · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Controle de Broadcast/Multicast/Unicast Storm · Modo de controle kbps/taxa/pps · Controle de acesso baseado em IP/Porta/MAC · 802.1X · Autenticação baseada na porta · Autenticação baseada em MAC · Atribuição de VLAN · MAB · Guest VLAN · Suporte a autenticação e prestação de contas Radius · AAA (incluindo TACACS+) · Isolamento de Portas · Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro de Interface de Linha de Comando (CLI) com SSHv1/SSHv2
IPv6IPv6 Dual IPv4/IPv6 · Multicast Listener Discovery (MLD) Snooping · IPv6 ACL · Interface IPv6 · Roteamento IPv6 estático · Neighbor Discovery (ND) IPv6 · Descoberta da unidade de transmissão máxima (MTU) do caminho · Versão 6 do Internet Control Message Protocol (ICMP) · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · IPv6 SNMP · IPv6 SSH · IPv6 SSL · Http/Https · IPv6 TFTP
MIBsMIB II (RFC1213) · Ponte MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · Radius Accounting Client MIB (RFC2620) · MIB Cliente de Autenticação Radius (RFC2618) · Ping Remoto, Traceroute MIB (RFC2925) · Suporta MIBs privados TP-Link · RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim. Exigir o uso de OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller · Omada Hardware Controller (OC300) · Omada Hardware Controller (OC200) · Omada Software Controller
Acesso via nuvemSim. Exigir o uso de OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller.
Zero-Touch ProvisioningSim. Exige o uso do Omada Cloud-Based Controller.
Recursos de GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) por meio da porta do console, Telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Auto-instalação DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnósticos de cabos · EEE · Recuperação de senha · SNTP · Log do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SG3452P · Cabo de alimentação · Guia de Instalação Rápido · Kit de montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação

Produtos relacionados