Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L2+ de 8 Portas com com 8 Portas Gigabit e 2 Slots SFP TP-Link Omada SG3210

Modelo
SG3210
Código
SG3210

Switch Gerenciável Gigabit L2+ de 8 portas com 2 Slots SFP JetStream Como um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG3210 possibilita o gerenciamento remoto e centralizado a qualquer hora, em qualquer lugar.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Gerenciável Gigabit L2+ de 8 portas com 2 Slots SFP JetStream Como um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG3210 possibilita o gerenciamento remoto e centralizado a qualquer hora, em qualquer lugar.

Especificações técnicas

Características de Hardware
Interface8× Portas RJ45 de 10/100/1000 Mbps (Negociação Automática/MDI Automático/MDIX) · 2× Slots SFP Gigabit · 1× Porta de Console RJ45 · 1× Porta de Console Micro-USB
Quantidade de VentoinhasSem Ventoinha
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Dimensões (L X C X A)11.6×7.1×1.7 in (294×180×44 mm)
Surge Protection±6 kV
MontagemInstalável em Rack
Consumo máximo de energia6.84 W (220 V/50 Hz)
Dissipação de calor máxima23.33 BTU/h (220 V/50 Hz)
Desempenho
Memória de Buffer de Pacote4.1 Mbit
Jumbo Frame9 KB
Capacidade de Comutação20 Gbps
Taxa de Encaminhamento de Pacotes14.89 Mpps
Tabela de Endereços MAC8K
Características de Software
QoS8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Strict Priority) · WRR (Weighted Round Robin) · SP+WRR · Controle de Largura de Banda · Limite de classificação com base na porta/fluxo · Desempenho mais suave · Ação para fluxos · Espelhar (para a interface suportada) · Redirecionar (para a interface suportadal) · Limite de velocidade · Comentário de QoS
Características L316 interfaces IPv4/IPv6 · Roteamento estático · 48 rotas estáticas · ARP estático · 316 entradas ARP · Proxy ARP · ARP gratuito · Servidor DHCP · DHCP Relay · DHCP L2 Relay
Características L2 e L2+Agregação de links · Agregação de links estáticos · LACP 802.3ad · Até 8 grupos de agregação e até 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança do STP: TC Protect, Filtro BPDU, BPDU Protect, Root Protect, Loop Protect · Detecção de Loopback · Baseado na porta · VLAN based · Controle de fluxo · Controle de Fluxo 802.3x · Prevenção de bloqueios HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um para um · Muitos para um · Transmissão/Recepção/Ambos
L2 MulticastSuporta 511 grupos IGMP (IPv4, IPv6) · IGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · IGMP Authentication · IGMP Authentication · MVR · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Configuração de grupos estáticos · Multicast IP limitado · Filtragem Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasSuporte ao Controlador de Hardware Omada (OC200/OC300), Controlador de Software, Controlador baseado na Nuvem · Descoberta automática de dispositivos · Configuração em massa · Atualização de firmware em massa · Monitoramento de rede inteligente · Avisos de eventos anormais · Configuração unificada · Agendamento da Reinicialização · ZTP (Zero-Touch Provisioning)*
VLANGrupo VLAN · Máximo de 4.000 Grupos de VLAN · 802.1q tagged VLAN · VLAN MAC: 12 entradas · Protocolo VLAN: Modelo de protocolo 16, protocolo VLAN 16 · GVRP · VLAN VPN (QinQ) · QinQ baseado na porta · QinQ seletivo · VLAN de Voz
Lista de Controle de AcessoACL baseada no tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Ether · IP ACL · IP de origem · IP de destino · Fragmento · Protocolo IP · Marcação TCP · Porta TCP/UDP · DSCP/IP TOS · Prioridade do usuário · ACL combinado · ACL de conteúdo do pacote · IPv6 ACL · Política · Espelhamento · Redirecionar · Limite de velocidade · Comentário de QoS · O ACL aplica-se à porta/VLAN
SegurançaLigação IP-MAC-Porta · DHCP Snooping · Inspeção ARP · Proteção de IPv4 de origem · Ligação IPv6-MAC-Porta · DHCPv6 Snooping · Detecção ND · Proteção de IPv6 de origem · DoS Defend · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Controle de Broadcast/Multicast/Unicast Storm · Modo de controle kbps/taxa/pps · Controle de acesso baseado em IP/Porta/MAC · 802.1X · Autenticação baseada na porta · Autenticação baseada em MAC · Atribuição de VLAN · MAB · Guest VLAN · Suporte a autenticação e prestação de contas Radius · AAA (incluindo TACACS+) · Isolamento de Portas · Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro de Interface de Linha de Comando (CLI) com SSHv1/SSHv2
IPv6IPv6 Dual IPv4/IPv6 · Multicast Listener Discovery (MLD) Snooping · IPv6 ACL · Interface IPv6 · Roteamento IPv6 estático · Neighbor Discovery (ND) IPv6 · Descoberta da unidade de transmissão máxima (MTU) do caminho · Versão 6 do Internet Control Message Protocol (ICMP) · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · IPv6 SNMP · IPv6 SSH · IPv6 SSL · Http/Https · IPv6 TFTP
GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) por meio da porta do console, Telnet · SNMP v1/v2c/v3 · Trap/Inform · RMON (1, 2, 3, 9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Auto-instalação DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnósticos de cabos · EEE · Recuperação de senha · SNTP · Log do sistema
MIBsMIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Acesso via nuvemYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Recursos de GerenciamentoWeb-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SG3210 · Cabo de Alimentação · Guia de Instalação Rápida · Kit para Montagem em Rack · Pés de Borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de operação: -5 °C a 50 °C (23 °F a 122 °F) · Temperatura de armazenamento: -40 °C a 70 °C (-40 °F a 158 °F) · Umidade de operação: 10% a 95% UR, sem condensação · Umidade de armazenamento: 5% a 95% UR, sem condensação

Produtos relacionados