
Fonte Injetor POE+ 2 Portas Gigabit até 30w TP-Link TL-POE160S
Modelo TL-POE160S
Ver detalhesRedes e telecom
Roteadores e Wi-FiRoteadores, access points e antenas
SwitchesGigabit, PoE e gerenciáveis
OLT, ONU e conversoresGPON, ONU e conversores de mídia
Cabos de fibra ópticaDrop, ASU e cabos ópticos
Cabos e conectores de redeCat5e, Cat6, patch cords e RJ45
Conectividade ópticaConectores, splitters, DIO e caixas
Ferramentas e testesFusão, clivagem e medição
Racks e infraestruturaRacks, ferragens e ancoragem
Energia e nobreaksNobreaks, baterias e inversoresInformática
Novazul Cursos: segurança eletrônica e redes
Switch gerenciável L2+ Omada de 24 portas 2,5GBASE-T e 4 portas 10GE SFP+ com 16 portas PoE+ e 8 portas PoE++ .
Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.
Switch gerenciável L2+ Omada de 24 portas 2,5GBASE-T e 4 portas 10GE SFP+ com 16 portas PoE+ e 8 portas PoE++ . Como um switch 2,5G que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG3428XPP-M2 permite o gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.
| Interface | 24 portas RJ45 de 2,5 Gbps (8× PoE++, 16× PoE+) · 4 x 10G SFP+ slots · 1 porta de console RJ45 · 1 porta de console Micro-USB |
|---|---|
| Quantidade de Ventoinhas | 3 |
| Trava de Segurança Física | √ |
| Fonte de Alimentação | 100-240 V AC~50/60 Hz |
| Portas PoE (RJ45) | Padrão: compatível com 802.3bt/at/af · Portas PoE++ (802.3bt/at/af PoE): 8 portas, até 60 W por porta · Portas PoE+ (802.3at/af PoE): 16 portas, até 30 W por porta · Budget PoE: 500 W |
| Dimensões (L X C X A) | 17.3×13.0×1.7 in (440×330×44 mm) |
| Surge Protection | 6 kV |
| Montagem | Montável em Rack |
| Consumo máximo de energia | 629.1 W (110V/60Hz) |
| Dissipação de calor máxima | 2153.45 BTU/h (110 V/60 Hz) |
| Memória de Buffer de Pacote | 16 Mbit |
|---|---|
| Jumbo Frame | 9 KB |
| Capacidade de Comutação | 200 Gbps |
| Taxa de Encaminhamento de Pacotes | 148.80 Mpps |
| Tabela de Endereços MAC | 32 K |
| QoS | 8 filas de prioridade · Prioridade CoS/DSCP 802.1p · Programação de filas: SP (Prioridade estrita), WRR (Round Robin ponderado), SP+WRR · Controle de largura de banda: Limitação de classificação baseada em porta/fluxo · Desempenho mais suave · Ação para fluxos: Observação de QoS (Observação 802.1P, Observação DSCP) |
|---|---|
| Características L2 e L2+ | 32 Interfaces IP: suporte à interface IPv4/IPv6 · Roteamento estático: 48 rotas estáticas IPv4/IPv6 · ARP estático: 128 entradas estáticas · 512 entradas de ARP · Proxy ARP · ARP livre · Servidor DHCP · Retransmissão de DHCP: retransmissão de interface DHCP, retransmissão de VLAN DHCP · Retransmissão de DHCP L2 · Agregação de links · Protocolo Spanning Tree · Detecção de loopback · Controle de fluxo 802.3x · Espelhamento |
| L2 Multicast | Suporta 511 grupos IGMP (IPv4, IPv6) · Snooping de IGMP · Autenticação IGMP · Registro de VLAN multicast (MVR) · MLD Snooping · Filtragem de multicast: 256 perfis e 16 entradas por perfil |
| Características Avançadas | Descoberta automática de dispositivos † · Configuração em lote † · Atualização de firmware em lote † · Monitoramento inteligente da rede † · Avisos de eventos anormais † · Configuração unificada † · Reboot Schedule † · Recursos do ISP ***: · L2PT (Layer 2 Protocol Tunneling) · Device Link Detect Protocol (DLDP) · PPPoE ID Insertion · ERPS · 802.3ah Ethernet Link OAM · DDM |
| VLAN | Grupo de VLAN: máximo de 4K grupos de VLAN · 802.1q Tagged VLAN · VLAN MAC: 256 entradas · VLAN de protocolo: modelo de protocolo 16, VLAN de protocolo 16 · VLAN privada · GVRP · VPN de VLAN: mapeamento de VLAN, substituição de VLAN · VLAN de voz |
| Lista de Controle de Acesso | ACL baseada em tempo · ACL MAC: MAC de origem, MAC de destino, ID de VLAN, prioridade do usuário, tipo de éter · ACL IP: IP de origem, IP de destino, fragmento, protocolo IP, sinalizador TCP, porta TCP/UDP, DSCP/IP TOS · ACL combinada · ACL de conteúdo de pacote · LCA IPv6 · Política: Espelhamento, redirecionamento, limite de taxa, observação de QoS · A ACL se aplica à porta/VLAN |
| Segurança | Vinculação de porta IP-MAC · 512 entradas · DHCP Snooping · Inspeção de ARP · IPv4 Source Guard: 100 entradas · Vinculação de porta IPv6-MAC · 512 entradas · DHCPv6 Snooping · Detecção de ND · Snooping de ND · IPv6 Source Guard: 100 entradas · Defesa contra DoS · Filtro DHCP · Segurança de porta estática/dinâmica: Até 64 endereços MAC por porta · Controle de tempestades Broadcast/Multicast/Unicast: modo de controle kbps/relação/pps · 802.1X · Autenticação baseada em porta · Autenticação baseada em Mac · Atribuição de VLAN · MAB · VLAN de convidado · Suporte a autenticação e responsabilidade Radius · AAA (incluindo TACACS+) · Isolamento de portas · Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC |
| IPv6 | IPv6 duplo IPv4/IPv6 · Descoberta de ouvinte de multicast (MLD) Snooping · ACL IPv6 · Interface IPv6 · Roteamento estático de IPv6 · Descoberta de vizinhos (ND) IPv6 · Descoberta da unidade máxima de transmissão (MTU) do caminho · Protocolo de mensagens de controle da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicativos IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 |
| MIBs | MIB II (RFC1213) · Interface MIB (RFC2233) · MIB de interface Ethernet (RFC1643) · Bridge MIB (RFC1493) · MIB de ponte P/Q (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · MIB do cliente de contabilidade Radius (RFC2620) · MIB do cliente de autenticação Radius (RFC2618) · Ping remoto, Traceroute MIB (RFC2925) · Suporte a MIB privado da TP-Link |
| Omada App | Sim. Requer o uso da controladora hardware Omada, da controladora baseada em nuvem Omada ou da controladora de software Omada. |
|---|---|
| Gerenciamento Centralizado | Controlador baseado em nuvem Omada · Controlador de hardware Omada · Controlador de software Omada |
| Acesso via nuvem | Sim. Requer o uso da controladora hardware Omada, da controladora baseada em nuvem Omada ou da controladora de software Omada. |
| Zero-Touch Provisioning | Sim. Exigindo o uso da controladora baseada em nuvem Omada. |
| Recursos de Gerenciamento | GUI baseada na Web · Interface de linha de comando (CLI) por meio da porta do console, telnet · SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Autoinstalação do DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnóstico de cabos · EEE · Recuperação de senha · SNTP · Registro do sistema |
| Certificação | CE, FCC |
|---|---|
| Conteúdo do Pacote | Switch SG3428XPP-M2 · Cabo de alimentação · Guia de instalação rápida · Kit para montagem em rack · Pés de borracha |
| Requerimentos do Sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux. |
| Ambiente | Temperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação |