Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável L3 Omada Pro com 48 Portas Gigabit e 6 slots 10G, Empilhável TP-Link S6500-48G6XF

Modelo
S6500-48G6XF
Código
S6500-48G6XF

Switch gerenciado L3 empilhável de 48 portas Gigabit Omada Pro com 6 slots 10G. Como um switch 10G que se integra perfeitamente à plataforma Omada Pro Software Defined Networking (SDN), o S6500-48G6XF permite o gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch gerenciado L3 empilhável de 48 portas Gigabit Omada Pro com 6 slots 10G. Como um switch 10G que se integra perfeitamente à plataforma Omada Pro Software Defined Networking (SDN), o S6500-48G6XF permite o gerenciamento remoto e centralizado, em qualquer lugar e a qualquer momento.

O Omada Pro S6500-48G6XF é um switch gerenciável L3 de alto desempenho, projetado para a camada de acesso. Ele oferece roteamento L3, velocidades cabeadas de até 10 Gbps, suporte a empilhamento físico e módulos de fonte de alimentação redundantes. O equipamento conta com 48 portas Gigabit RJ45, 6 slots SFP+ de 10 Gbps, capacidade de empilhamento físico e gerenciamento centralizado. Combinando segurança robusta, operação e manutenção simplificadas (O&M) e recursos avançados de gerenciamento, o S6500-48G6XF é uma solução de rede confiável e eficiente para pequenas e médias empresas (SMBs), grandes corporações e ISPs.

Especificações técnicas

Características de Hardware
Interface48 portas RJ45 de 10/100/1000 Mbps · 6 x slots SFP+ de 1/10 Gbps · 2 portas USB 2.0 · 1 porta de console RJ45 · 1 porta de console USB tipo C · 1 porta de gerenciamento RJ45
Quantidade de VentoinhasQuatro ventiladores internos fixos
Fonte de AlimentaçãoDois módulos internos de fonte de alimentação fixa (100-240 VCA, 50/60 Hz)
Dimensões (L X C X A)17.3 × 15.0 × 1.7 in (440 × 380 × 44 mm)
MontagemMontável em rack
Consumo máximo de energia39.8 W (220 V/50 Hz)
Dissipação de calor máxima135.81 BTU/hr (220 V/50 Hz)
Desempenho
Memória de Buffer de Pacote3 MB
Jumbo Frame9 KB
EmpilhamentoNúmero de empilhamento: 12 · Porta de empilhamento: slot SFP+ de 10G (todas as portas de uplink podem ser usadas como portas de empilhamento)** · Largura de banda de empilhamento: até 120 Gbps (6 portas de empilhamento)
Capacidade de Comutação216 Gbps por unidade
Taxa de Encaminhamento de Pacotes160.7 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoSClasse de serviço · 8 filas de prioridade · Prioridade de porta · Prioridade IEEE 802.1p · Prioridade DSCP · Largura de banda mínima da fila · Modo de programação (SP, WRR, SP+WRR) · Controle de largura de banda · Limite de taxa · Controle de tempestade · VLAN de voz · OUI definida pelo usuário · Desempenho mais suave · Ação para fluxos · Observação de QoS (Observação 802.1P, Observação DSCP) · Perfil WRED: 16
Características L3Interface L3: 256 (IPv4, IPv6) · Rota estática: 1.024 IPv4, 512 IPv6 · Tabela de rota de host: Máximo de 6.100 entradas · Entradas do roteador de rede IPv4: 10.240 (compartilhadas com as entradas do roteador de rede IPv6) · Entradas do roteador de rede IPv6: 5.120 (compartilhadas com as entradas do roteador de rede IPv4) · ECMP: 1024 IPv4 e 512 IPv6 · ARP estático: 512 entradas estáticas · ARP dinâmico: 7.680 entradas dinâmicas · Proxy ARP · ND: 7680 · Servidor DHCP: Máximo de 64 grupos de IP, máximo de 8.000 entradas de IP · Retransmissão de DHCPv4/v6 · VRRP: Versão v2/v3, máximo de 64 instâncias, máximo de 32 IPs virtuais por instância · OSPFv2 · Instância OSPF: 16 · Entradas de rede: 256 entradas · Entradas de área para Stub ou NSSA: 16 por instância · Entradas de intervalo de área: 16 por instância · Entradas de link virtual: 16 por instância · OSPFv3 · Entradas de área para Stub ou NSSA: 16 por instância · Entradas de intervalo de área: 16 por instância · RIPv1/v2 · Entradas de rede: 256 · Redistribuição de entradas: 20 · RIPng · IS-IS · Interfaces IS-IS: 128 · Números de área IS-IS: 3 · Máximo de configurações de redistribuição: 10 · IS-IS IPV6 · BFD IS-IS · BGP: máximo de 20 configurações de redistribuição · PIM-DM/PIM-SM/PIM-SSM · Entradas de rota IP Multicast: 1K · Vizinhos PIM: 256 · Máximo de interfaces PIM: 128 · IGMP: versão v1/v2/v3, máximo de 2.048 grupos multicast · BFD: 16 números de modelo, 8 números de sessão · PBR · uRPF
Características L2 e L2+Agregação de links · Protocolo Spanning Tree · Detecção de loopback baseada em porta e VLAN · Controle de fluxo 802.3x · ERPS · Espelhamento Ingress Only/Egress Only/Both · RSPAN · Tabela de endereços MAC · Multicast · Snooping de IGMP · MLD Snooping · Registro de VLAN multicast (MVR) · Tabela máxima de multicast: 4K (IPv4, IPv6) · Saída rápida · Grupos estáticos de multicast · Filtragem de multicast · Autenticação do IGMP Snooping
Características AvançadasDescoberta Automática de Dispositivos † · Configuração em Lote † · Atualização de Firmware em Lote † · Monitoramento Inteligente da Rede † · Alertas de Eventos Anormais † · Configuração Unificada † · Agendamento de Reinicialização † · Recursos para ISPs: : · OAM Ethernet Link 802.3ah · L2PT (Túnel de Protocolo de Camada 2) · Protocolo de Detecção de Link de Dispositivo (DLDP) · DDM (Monitoramento Digital de Diagnóstico) · sFlow
VLANGrupo máximo de 4K VLANs (802.1q VLAN) · VLAN ID 2-4094 · 802.1Q Tagged VLAN · Entradas de VLAN MAC: 200 · VLAN de multicast · VLAN de gerenciamento · VLAN VPN (QinQ): Máximo de 256 entradas · GVRP · Protocolo de VLAN: modelo de protocolo 16, protocolo de VLAN 12 entradas · VLAN de voz · VLAN privada
Lista de Controle de AcessoMAC de Origem · MAC de Destino · ID da VLAN · Tipo de Ethernet · Prioridade do Usuário · ACL de IP · IP de Origem · IP de Destino · Fragmento · Baseado em tempo · Protocolo IP · Sinalizador TCP · Porta de Origem TCP/UDP · Porta de Destino TCP/UDP · ToS DSCP/IP · ACL Combinada · ACL IPv6
SegurançaIsolamento de portas · Defesa da CPU · Inspeção de ARP (inspeção dinâmica de ARP) · Defesa contra DoS · Vinculação de porta IP-MAC · 1.024 entradas · DHCP Snooping · Inspeção de ARP · Proteção de origem IPv4 · Vinculação de porta IPv6-MAC · 1.024 entradas · DHCPv6 Snooping · Detecção de ND · Snooping de ND · Proteção de origem IPv6 · Filtro DHCP · Segurança de porta estática/dinâmica · Até 64 endereços MAC por porta · Controle de tempestades Broadcast/Multicast/Unknown-unicast · kbps/modo de controle de proporção · 802.1X · Autenticação de base de porta · Autenticação de base de Mac · Atribuição de VLAN · MAB · VLAN de convidado · Suporte a autenticação e responsabilidade RADIUS · AAA (incluindo TACACS+) · Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da interface de linha de comando (CLI) com SSHv2 · Algoritmos de encriptação AES128-CBC, AES192-CBC, AES256-CBC, Blowfish-CBC, CAST128-CBC e 3DES-CBC · Controle de acesso baseado em IP/Port/MAC · MACSec (-128, -256) · Inicialização segura · RADSEC · Prevenção de bloqueios HOL
VirtualizationTúnel IP · IPv6 sobre IPv4 · IPv6 sobre IPv4 GRE · IPv4 sobre IPv4 GRE · Entradas de túnel: 100
MIBsMIB II (RFC1213) · MIB de Interface (RFC2233) · MIB de Interface Ethernet (RFC1643) · MIB de Ponte (RFC1493) · MIB de Ponte P/Q (RFC2674) · MIB RMON (RFC2819) · MIB RMON II (RFC2021) · MIB de Cliente de Contabilidade RADIUS (RFC2620) · MIB de Cliente de Autenticação RADIUS (RFC2618) · MIB de Ping Remoto, Traceroute (RFC2925) · Suporte a MIB Privada TP-Link
Gerenciamento
Omada AppSim, por meio da Controladora Omada Pro
Gerenciamento CentralizadoControladora Omada Pro baseado em nuvem · Controladora de hardware Omada Pro · Controladora de software Omada Pro
Acesso via nuvemSim, por meio da Controladora Omada Pro
Zero-Touch ProvisioningSim. Exigindo o uso da Controladora Omada Pro Baseada em Nuvem
Recursos de GerenciamentoGUI baseada na Web (HTTP/HTTPS v4/v6) · Interface de linha de comando (CLI) por meio da porta do console, telnet · SNMPv1/v2c/v3 · Trap/Inform · RMON (1, 2, 3, 9 groups) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalação automática de DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnóstico de cabos · Recuperação de senha · SNTP · Registro de logs (até 6 servidores) · Ethernet com eficiência energética IEEE 802.3az (EEE)
Outros
Conteúdo do PacoteSwitch S6500-48G6XF · 2 cabos de alimentação · Cabo de console RJ45 · Guia de instalação rápida · Kit para montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux
AmbienteTemperatura de operação: · 5 °C a 50 °C (23 °F a 122°F) · Temperatura de armazenamento: -40 °C a 70 ℃ (-40 ℉ a 158 ℉) · Umidade operacional: 10% a 95% RH sem condensação · Umidade de armazenamento: 5% a 95% RH sem condensação

Produtos relacionados