Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch gerenciável Omada 10GE L2+ de 6 portas com 4 portas PoE++ TP-Link SX3206HPP

Modelo
SX3206HPP
Código
SX3206HPP

Switch gerenciável Omada 10GE L2+ de 6 portas com 4 portas PoE++. Crie e expanda sua rede de alta velocidade com o Omada SX3206HPP - um switch totalmente gerenciável com portas RJ45 e de fibra 10GE e capacidade de comutação de 120 Gbps.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch gerenciável Omada 10GE L2+ de 6 portas com 4 portas PoE++. Crie e expanda sua rede de alta velocidade com o Omada SX3206HPP - um switch totalmente gerenciável com portas RJ45 e de fibra 10GE e capacidade de comutação de 120 Gbps.

Especificações técnicas

Características de Hardware
Interface4 portas RJ45 de 100/1000/2500/5000/10000 Mbps · 2× slots SFP+ 10G · 1 porta de console RJ45 · 1 porta de console Micro-USB
Quantidade de Ventoinhas2
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Portas PoE (RJ45)Padrão: compatível com 802.3af/at/bt (tipo 3)** · Portas PoE+: 4 portas, até 60 W por porta · Orçamento de energia: 200 W*
Dimensões (L X C X A)11.6×7.1×1.7 in (294×180×44 mm)
MontagemMontável em Rack · Mesa
Consumo máximo de energia244,90 W (110V/60Hz) (com PD de 200 W conectado)
Dissipação de calor máxima835,67 BTU/h (110 V/60 Hz) (com PD de 200 W conectado)
Desempenho
Memória de Buffer de Pacote16 Mbit
Jumbo Frame9 KB
Capacidade de Comutação120 Gbps
Taxa de Encaminhamento de Pacotes89.28 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoS8 filas de prioridade · Prioridade CoS/DSCP 802.1p · Programação de filas: SP (Prioridade estrita), WRR (Round Robin ponderado), SP+WRR · Controle de largura de banda: Limitação de classificação baseada em porta/fluxo · Desempenho mais suave · Ação para fluxos: Observação de QoS (Observação 802.1P, Observação DSCP)
Características L2 e L2+128 Interfaces IP: suporte à interface IPv4/IPv6 · Roteamento estático: 48 rotas estáticas IPv4/IPv6 · ARP estático: 128 entradas estáticas · 512 entradas de ARP · Proxy ARP · ARP livre · Servidor DHCP · Retransmissão de DHCP: retransmissão de interface DHCP, retransmissão de VLAN DHCP · Retransmissão de DHCP L2 · Agregação de links · Protocolo Spanning Tree · Detecção de loopback · Controle de fluxo 802.3x · Espelhamento
L2 MulticastSuporta 1000 grupos IGMP (IPv4, IPv6) · Snooping de IGMP · Autenticação IGMP · Registro de VLAN multicast (MVR) · MLD Snooping · Filtragem de multicast: 256 perfis e 16 entradas por perfil
Características AvançadasDescoberta automática de dispositivos † · Configuração em lote † · Atualização de firmware em lote † · Monitoramento inteligente da rede † · Avisos de eventos anormais † · Configuração unificada † · Programação de reinicialização † · Recursos do ISP***: · L2PT (tunelamento de protocolo de camada 2) · Protocolo de detecção de link de dispositivo (DLDP) · Inserção de ID PPPoE · ERPS · OAM de link Ethernet 802.3ah · sFlow · DDM
VLANGrupo de VLAN: máximo de 4K grupos de VLAN · 802.1q Tagged VLAN · VLAN MAC: 30 entradas · VLAN de protocolo: modelo de protocolo 16, VLAN de protocolo 16 · VLAN privada · GVRP · VPN de VLAN: mapeamento de VLAN, substituição de VLAN · VLAN de voz
Lista de Controle de AcessoACL baseada em tempo · ACL MAC: MAC de origem, MAC de destino, ID de VLAN, prioridade do usuário, tipo de éter · ACL IP: IP de origem, IP de destino, fragmento, protocolo IP, sinalizador TCP, porta TCP/UDP, DSCP/IP TOS · ACL combinada · ACL de conteúdo de pacote · LCA IPv6 · Política: Espelhamento, redirecionamento, limite de taxa, observação de QoS · A ACL se aplica à porta/VLAN
SegurançaVinculação de porta IP-MAC · 512 entradas · DHCP Snooping · Inspeção de ARP · IPv4 Source Guard: 100 entradas · Vinculação de porta IPv6-MAC · 512 entradas · DHCPv6 Snooping · Detecção de ND · Snooping de ND · IPv6 Source Guard: 100 entradas · Defesa contra DoS · Filtro DHCP · Segurança de porta estática/dinâmica: Até 64 endereços MAC por porta · Controle de tempestades Broadcast/Multicast/Unicast: modo de controle kbps/relação/pps · 802.1X · Autenticação baseada em porta · Autenticação baseada em Mac · Atribuição de VLAN · MAB · VLAN de convidado · Suporte a autenticação e responsabilidade Radius · AAA (incluindo TACACS+) · Isolamento de portas · Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC
IPv6IPv6 duplo IPv4/IPv6 · Descoberta de ouvinte de multicast (MLD) Snooping · ACL IPv6 · Interface IPv6 · Roteamento estático de IPv6 · Descoberta de vizinhos (ND) IPv6 · Descoberta da unidade máxima de transmissão (MTU) do caminho · Protocolo de mensagens de controle da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicativos IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIBsMIB II (RFC1213) · Interface MIB (RFC2233) · MIB de interface Ethernet (RFC1643) · Bridge MIB (RFC1493) · MIB de ponte P/Q (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · MIB do cliente de contabilidade Radius (RFC2620) · MIB do cliente de autenticação Radius (RFC2618) · Ping remoto, Traceroute MIB (RFC2925) · Suporte a MIB privado da TP-Link
Gerenciamento
Omada AppSim. Requer o uso da Controladora Hardware Omada, Controladora Baseada em Nuvem Omada ou Controladora Software Omada.
Gerenciamento CentralizadoControladora baseada em nuvem Omada · Hardware Controladora Omada · Software Controladora Omada
Acesso via nuvemSim. Requer o uso da Controladora Hardware Omada, Controladora Baseada em Nuvem Omada ou Controladora Software Omada.
Zero-Touch ProvisioningSim. Exigindo o uso da controladora baseada em nuvem Omada.
Recursos de GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) por meio da porta do console, telnet · SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Autoinstalação do DHCP · Imagem dupla, configuração dupla · Monitoramento da CPU · Diagnóstico de cabos · EEE · Recuperação de senha · SNTP · Registro do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SX3206HPP · Cabo de alimentação · Guia de instalação rápida · Kit para montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura operacional: 0-50 ℃ (32-122 ℉); · Temperatura de armazenamento: -40-70 ℃ (-40-158 ℉) · Umidade operacional: 10-90% de umidade relativa sem condensação · Umidade de armazenamento: 5 a 90% de umidade relativa sem condensação

Produtos relacionados