Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch gerenciável Omada de 24 portas 10GBASE-T L2+ com 8 slots SFP+ 10GE TP-Link SX3832

Modelo
SX3832
Código
SX3832

O switch gerenciável Omada SX3832 de 24 portas 10GBASE-T L2+ possui 8 slots SFP+ 10GE. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) da Omada, o SX3832 permite gerenciamento remoto e centralizado, em qualquer lugar e a qualquer hora.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

O switch gerenciável Omada SX3832 de 24 portas 10GBASE-T L2+ possui 8 slots SFP+ 10GE. Como um switch 10G que se integra perfeitamente à plataforma de Rede Definida por Software (SDN) da Omada, o SX3832 permite gerenciamento remoto e centralizado, em qualquer lugar e a qualquer hora.

Especificações técnicas

Características de Hardware
Interface24× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 8× 1/10G SFP+ Slots** • 1× RJ45 Console Port • 1× USB Type C Console Port
Quantidade de Ventoinhas2
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Dimensões (L X C X A)17.3×8.7×1.7 in (440×220×44 mm)
MontagemRack Mountable
Consumo máximo de energia104.9 W (@110V/60Hz) 106.5 W (@220V/50Hz)
Dissipação de calor máxima357.81 BTU/hr (@110 V/60 Hz) 363.23 BTU/hr (@220 V/50 Hz)
Desempenho
Memória de Buffer de Pacote24 Mbit
Jumbo Frame9 KB
Capacidade de Comutação640 Gbps
Taxa de Encaminhamento de Pacotes240 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoS8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Características L2 e L2+128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 510 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring
L2 MulticastSupports 4,000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile
Características AvançadasAutomatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features : • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM
VLANVLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 12 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN
Lista de Controle de AcessoTime-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN
SegurançaIP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 96 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 95 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
IPv6IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBsMIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Gerenciamento
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
Acesso via nuvemYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Recursos de GerenciamentoWeb-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • IEEE 802.3az Energy Efficient Ethernet (EEE) • Password Recovery • SNTP • System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSX3832 Switch • Power Cord • Console Cable • Quick Installation Guide • Rackmount Kit • Rubber Feet
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteOperating Temperature: -5–50 ℃ (23–122 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing

Produtos relacionados