Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Gerenciável Omada L2+ de 32 Portas 10GE com 24 Portas PoE++ TP-Link SX3832MPP

Modelo
SX3832MPP
Código
SX3832MPP

Switch gerenciado Omada de 32 portas 10GE L2+ com 24 portas PoE++. Como um switch 10G que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SX3832MPP permite o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch gerenciado Omada de 32 portas 10GE L2+ com 24 portas PoE++. Como um switch 10G que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SX3832MPP permite o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Especificações técnicas

Características de Hardware
Interface24× Portas PoE++ RJ45 de 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps (Auto-Negociação/Auto MDI/MDIX) · 8× Slots SFP+ de 1/10G ‡ · 1× Porta de Console RJ45 · 1× Porta de Console USB Tipo C
Quantidade de Ventoinhas4
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Portas PoE (RJ45)Padrão: compatível com 802.3bt/at/af · Portas PoE++ (PoE 802.3bt/at/af): 24 portas, até 90 W por porta** · Orçamento de Energia: 770 W*
Dimensões (L X C X A)17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
MontagemMontável em rack
Consumo máximo de energia1.010,2 W (110V/60Hz com 770 W de carga PD conectada) · 953,7 W (220V/50Hz com 770 W de carga PD conectada)
Dissipação de calor máxima3.444,7 BTU/h (110V/60Hz com 770 W de carga PD conectada) · 3.252,2 BTU/h (220V/50Hz com 770 W de carga PD conectada)
Desempenho
Memória de Buffer de Pacote24 Mbit
Jumbo Frame9 KB
Capacidade de Comutação640 Gbps
Taxa de Encaminhamento de Pacotes240 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoS8 filas de prioridade · Prioridade 802.1p CoS/DSCP · Agendamento de filas: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR · Controle de largura de banda: Limitação de taxa por porta/fluxo · Desempenho mais suave · Ação para fluxos: remark de QoS (802.1P Remark, DSCP Remark)
Características L2 e L2+128 Interfaces IP: Suporte a Interface IPv4/IPv6 · Roteamento Estático: 48 Rotas Estáticas IPv4/IPv6 · ARP Estático: 128 entradas estáticas · 510 Entradas ARP · Proxy ARP · ARP Gratuitous · Servidor DHCP · DHCP Relay: Relay de Interface DHCP, Relay VLAN DHCP · DHCP L2 Relay · Agregação de Links · Protocolo Spanning Tree · Detecção de Loopback · Controle de Fluxo 802.3x · Espelhamento
L2 MulticastSuporta 4.000 grupos IGMP (IPv4, IPv6) · IGMP Snooping · Autenticação IGMP · Registro de VLAN Multicast (MVR) · MLD Snooping · Filtragem Multicast: 256 perfis e 16 entradas por perfil
Características AvançadasDescoberta Automática de Dispositivos † · Configuração em Lote † · Atualização de Firmware em Lote † · Monitoramento Inteligente de Rede † · Alertas de Eventos Anormais † · Configuração Unificada † · Agendamento de Reinício † · Recursos para ISP: · L2PT (Layer 2 Protocol Tunneling) · Device Link Detect Protocol (DLDP) · Inserção de ID PPPoE · ERPS · 802.3ah Ethernet Link OAM · DDM
VLANGrupo VLAN: Máximo de 4K Grupos VLAN · VLAN com tag 802.1q · VLAN MAC: 256 entradas · VLAN por Protocolo: Template de Protocolo 16, VLAN por Protocolo 12 · VLAN Privada · GVRP · VLAN VPN: Mapeamento de VLAN, Substituição de VLAN · VLAN de Voz
Lista de Controle de AcessoACL baseada em tempo · ACL MAC: MAC de origem, MAC de destino, ID VLAN, Prioridade do usuário, Ether Type · ACL IP: IP de origem, IP de destino, Fragmento, Protocolo IP, Flag TCP, Porta TCP/UDP, DSCP/IP TOS · ACL combinada · ACL por conteúdo do pacote · ACL IPv6 · Política: Espelhamento, Redirecionamento, Limitação de taxa, Remark de QoS · ACL aplicável a Porta/VLAN
SegurançaVinculação IP-MAC-Porta · 512 entradas · DHCP Snooping · Inspeção ARP · IPv4 Source Guard: 96 entradas · Vinculação IPv6-MAC-Porta · 512 entradas · DHCPv6 Snooping · Detecção ND · ND Snooping · IPv6 Source Guard: 95 entradas · Defesa contra DoS · Filtro DHCP · Segurança de Porta Estática/Dinâmica: até 64 endereços MAC por porta · Controle de Tempestade Broadcast/Multicast/Unicast: modo de controle por kbps/razão · 802.1X · Autenticação baseada em porta · Autenticação baseada em MAC · Atribuição de VLAN · MAB · VLAN para convidados · Suporte a autenticação e contabilidade Radius · AAA (incluindo TACACS+) · Isolamento de Porta · Gerenciamento web seguro via HTTPS com SSLv3/TLS 1.2 · Gerenciamento seguro da Interface de Linha de Comando (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC
IPv6IPv6 Dual IPv4/IPv6 · Multicast Listener Discovery (MLD) Snooping · ACL IPv6 · Interface IPv6 · Roteamento IPv6 Estático · Descoberta de vizinhos IPv6 (ND) · Descoberta do Path Maximum Transmission Unit (MTU) · Protocolo de Controle de Mensagens da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicações IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBsMIB II (RFC1213) · Interface MIB (RFC2233) · Ethernet Interface MIB (RFC1643) · Bridge MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · RMON MIB (RFC2819) · RMON2 MIB (RFC2021) · Radius Accounting Client MIB (RFC2620) · Radius Authentication Client MIB (RFC2618) · Remote Ping, Traceroute MIB (RFC2925) · Suporte à MIB privada da TP-Link
Gerenciamento
Omada AppSim. É necessário utilizar a controladora de hardware Omada, controladora baseado em nuvem Omada ou a controladora de software Omada.
Gerenciamento CentralizadoControladora Omada baseado em nuvem · Controladora de hardware Omada · Controladora de software Omada
Acesso via nuvemSim. É necessário utilizar a controladora de hardware Omada, controladora baseado em nuvem Omada ou a controladora de software Omada.
Zero-Touch ProvisioningSim. Requer o uso do da Controladora em Nuvem Omada
Recursos de GerenciamentoGUI baseada na web · Interface de Linha de Comando (CLI) via porta console, telnet · SNMP v1/v2c/v3: Trap/Inform, RMON (grupos 1, 2, 3, 9) · Template SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · DHCP AutoInstall · Dual Image, Dual Configuration · Monitoramento de CPU · Diagnóstico de Cabos · IEEE 802.3az Energy Efficient Ethernet (EEE) · Recuperação de Senha · SNTP · Log do Sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSwitch SX3832MPP · Cabo de Alimentação · Cabo de Console · Guia Rápido de Instalação · Kit para Montagem em Rack · Pés de Borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de Operação: -5 a 45 ℃ (23 a 113 ℉) · Temperatura de Armazenamento: -40 a 70 ℃ (-40 a 158 ℉) · Umidade de Operação: 10 a 90% UR, sem condensação · Umidade de Armazenamento: 5 a 90% UR, sem condensação

Produtos relacionados