Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch inteligente Omada de 18 portas Gigabit com 16 portas PoE+ TP-Link SG2218P

Modelo
SG2218P
Código
SG2218P

Omada 18-Port Gigabit Smart Switch com 16 portas PoE+ (SG2218P) | Orçamento de energia de 150 W | Ideal para vigilância, ponto de acesso e telefone IP | Fácil de usar | Gerenciamento centralizado na nuvem | Aplicativo Omada

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Omada 18-Port Gigabit Smart Switch com 16 portas PoE+ (SG2218P) | Orçamento de energia de 150 W | Ideal para vigilância, ponto de acesso e telefone IP | Fácil de usar | Gerenciamento centralizado na nuvem | Aplicativo Omada

Especificações técnicas

Características de Hardware
Interface16 portas PoE+ RJ45 de 10/100/1000 Mbps (negociação automática/Auto MDI/MDIX) · 2× slots Gigabit SFP
Quantidade de Ventoinhas1
Trava de Segurança Física√
Fonte de Alimentação100-240V AC, 50/60Hz
Portas PoE (RJ45)Norma: compatível com 802.3at/af · Portas PoE+: 16 portas (até 30 W de saída PoE por porta) · Orçamento de energia PoE: 150 W*
Dimensões (L X C X A)17.3×7.1×1.7 in (440×180×44 mm)
MontagemMontável em Rack
Consumo máximo de energia181,4 W (110 V/60 Hz) (com PD de 150 W ligado) · 178,3 W (220 V/50 Hz) (com PD de 150 W ligado)
Dissipação de calor máxima619,06 BTU/hr (110 V/60 Hz) (com DP de 150 W ligado) · 608,52 BTU/hr (220 V/50 Hz) (com PD de 150 W ligado)
Desempenho
Memória de Buffer de Pacote4.1 Mbit
Jumbo Frame9 KB
Capacidade de Comutação36 Gbps
Taxa de Encaminhamento de Pacotes26.78 Mpps
Tabela de Endereços MAC8K
Características de Software
QoSPrioridade CoS/DSCP 802.1p · 8 filas de prioridade · Modo de agendamento de prioridades · SP (Prioridade estrita) · WRR (Round Robin ponderado) · Configuração do peso da fila · Controlo da largura de banda · Limite de classificação baseado em porta/fluxo · Desempenho mais suave · Controlo de tempestades · Modos de controlo múltiplos (kbps/relação) · Controlo Broadcast/Multicast/Unicast desconhecido
Características L2 e L2+32 Interfaces IP: Suporta interfaces IPv4/IPv6 · Roteamento estático: 32 rotas estáticas IPv4/IPv6 · Servidor DHCP · Relé DHCP · Relé de interface DHCP · Retransmissão de VLAN DHCP · Retransmissão DHCP L2 · ARP estático · ARP proxy · ARP gratuito · Agregação de ligações · Protocolo de árvore de alcance · Deteção de loopback · Controlo de fluxo 802.3x · Espelhamento · Protocolo de deteção de ligação de dispositivo (DLDP) · 802.1ab LLDP/ LLDP-MED
L2 Multicast511 Grupos multicast partilhados IPv4, IPv6 · IGMP Snooping · Registo de VLAN multicast (MVR) · Filtragem de multicast · Multicast IP limitado (256 perfis e 16 entradas por perfil)
Características AvançadasDescoberta automática de dispositivos † · Configuração de lotes † · Atualização de Firmware em Lote † · Monitorização inteligente da rede † · Avisos de eventos anormais † · Configuração unificada † · Calendário de reinicialização †
VLANGrupo VLAN · Máximo de 4K grupos VLAN · VLAN de etiqueta 802.1Q · MAC VLAN: 12 entradas · Protocolo VLAN · GVRP · VLAN de voz
Lista de Controle de AcessoSuporta até 230 entradas · ACL baseada no tempo · ACL MAC · ACL IP · LCA IPv6 · ACL combinada · Funcionamento da regra: Permitir/Negar · Ação de política · Espelhamento · Redirecionar · Limite de taxa · Observação de QoS · Ligação de regras ACL · Vinculação de porta · Vinculação de VLAN
SegurançaLigação IP-MAC-Porta · AAA · 802.1X · Autenticação baseada na porta · Autenticação baseada em MAC (anfitrião) · O método de autenticação inclui PAP/EAP-MD5 · MAB · VLAN de convidado · Suporte para autenticação e responsabilidade Radius · Ligação IP/IPv6-MAC · 512 entradas de ligação · DHCP Snooping · DHCPv6 Snooping · Inspeção ARP · Deteção de ND · Proteção da fonte IP · 253 entradas · IP de origem + MAC de origem · Proteção da fonte IPv6 · 183 entradas · Endereço IPv6 de origem+MAC de origem · Defesa contra DoS · Segurança de porta estática/dinâmica/permanente: Até 64 endereços MAC por porta · Controlo de tempestades Broadcast/Multicast/Unicast: modo de controlo kbps/rácio · Isolamento de portas · Gestão Web segura através de HTTPS com SSLv3/TLS 1.2 · Gestão segura da interface de linha de comandos (CLI) com SSHv1/SSHv2 · Controlo de acesso baseado em IP/Porta/MAC
IPv6Encaminhamento estático IPv6 e ACL · IPv6 Duplo IPv4/IPv6 · Interface IPv6 · Descoberta de ouvinte multicast (MLD) Snooping · Descoberta de vizinhos IPv6 (ND) · Descoberta da unidade máxima de transmissão (MTU) do caminho · Protocolo de mensagens de controlo da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicações IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet(v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIBsMIB II (RFC1213) · MIB de ponte (RFC1493) · MIB de ponte P/Q (RFC2674) · MIB de Cliente de Contabilidade Radius (RFC2620) · MIB de Cliente de Autenticação Radius (RFC2618) · Ping remoto, Traceroute MIB (RFC2925) · Suporte a MIBs privadas TP-Link · RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim. Exigindo o uso do Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller.
Gerenciamento CentralizadoControlador Omada baseado na nuvem · Controlador de Hardware Omada · Controlador de software Omada
Acesso via nuvemSim. Exigindo o uso do Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller.
Zero-Touch ProvisioningSim. Exigir a utilização do Omada Cloud-Based Controller
Recursos de GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) através de telnet · SNMPv1/v2c/v3 · SNMP Trap/Inform · RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · Imagem dupla, configuração dupla · Monitorização da CPU · Diagnóstico de cabos · EEE · SNTP · Registo do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSG2218P · Cabo de alimentação · Guia de instalação · Kit de montagem em bastidor · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de funcionamento: 0-50 ℃ (32-122 ℉); · Temperatura de armazenamento: -40-70 ℃ (-40-158 ℉) · Humidade de funcionamento: 10-90% HR sem condensação · Humidade de armazenamento: 5-90% HR sem condensação

Produtos relacionados