Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Omada Access Pro com 24 Portas 2,5G e 4 Slots SFP+ de 10 GE TP-Link SG3428X-M2

Modelo
SG3428X-M2
Código
SG3428X-M2

Switch Omada Access Pro com 24 Portas 2,5G e 4 Slots SFP+ de 10 GE. Como um switch 10G que se integra perfeitamente à plataforma Omada SDN (Rede Definida por Software), o SG3428X-M2 permite gerenciamento remoto e centralizado, a qualquer hora e de qualquer lugar.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Omada Access Pro com 24 Portas 2,5G e 4 Slots SFP+ de 10 GE. Como um switch 10G que se integra perfeitamente à plataforma Omada SDN (Rede Definida por Software), o SG3428X-M2 permite gerenciamento remoto e centralizado, a qualquer hora e de qualquer lugar.

Especificações técnicas

Características de Hardware
Interface24× 10/100/1000Mbps/2.5Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Quantidade de Ventoinhas1
Trava de Segurança Física√
Fonte de Alimentação100-240 V~ 50/60 Hz
Dimensões (L X C X A)17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
MontagemRack Mountable
Consumo máximo de energia37.9 W max @ 220V/50Hz 25 °C • 37.7 W max @ 110V/60Hz 25 °C
Dissipação de calor máxima128.69 BTU/hr (220 V/50 Hz) • 128.28 BTU/hr (110 V/60 Hz)
Desempenho
Memória de Buffer de Pacote16 Mbit
Jumbo Frame9 KB
Capacidade de Comutação200 Gbps
Taxa de Encaminhamento de Pacotes148.80 Mpps
Tabela de Endereços MAC32 K
Características de Software
QoS8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Características L2 e L2+32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring
L2 MulticastSupports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile
Características AvançadasAutomatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM
VLANVLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN
Lista de Controle de AcessoTime-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN
SegurançaIP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
IPv6IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBsMIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Gerenciamento
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller (Requires built-in version 5.15.22 or later) • Omada Hardware Controller (Requires built-in version 5.15.20 or later) • Omada Software Controller (Requires built-in version 5.15.20 or later)
Acesso via nuvemYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Recursos de GerenciamentoWeb-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteSG3428X-M2 Switch • Power Cord • RJ45 Console Cable • Installation Guide • Rackmount Kit • Rubber Feet • Screws
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de Operação: - 5 °C–50°C (23°F a 122 °F) · Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–95% RH sem condesação · Umidade de Armazenamento: 5–95% RH sem condensação

Produtos relacionados