Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Smart de 10 Portas com 8 Portas Gigabit PoE+ e 2 Slots SFP TP-Link Omada SG2210MP

Modelo
SG2210MP
Código
SG2210MP

Switch Smart com 8 Portas Gigabit PoE+ e 2 Slots SFP (SG2210MP) | 150 W de budget de energia | Ideal para vigilância, access point e telefone IP | Fácil de usar | Gerenciamento centralizado em nuvem | App Omada

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Smart com 8 Portas Gigabit PoE+ e 2 Slots SFP (SG2210MP) | 150 W de budget de energia | Ideal para vigilância, access point e telefone IP | Fácil de usar | Gerenciamento centralizado em nuvem | App Omada

Especificações técnicas

Características de Hardware
Padrões e ProtocolosIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface8× Portas RJ45 10/100/1000 Mbps, todas com suporte PoE + (Auto-negociação / Auto MDI / MDIX) · 2x Slots SFP de 100/1000 Mbps
Mídia de Rede10BASE-T: cabo UTP/STP categoria 3, 4, 5 (máximo 100m) · 100BASE-TX / 1000Base-T: UTP STP categoria 5, 5e ou cabo superior (máximo 100m) · 100BASE-FX: MMF, SMF · 1000BASE-X: MMF, SMF
Quantidade de Ventoinhas1
Trava de Segurança FísicaSim
Fonte de Alimentação100-240V AC, 50/60Hz
Portas PoE (RJ45)Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 150 W*
Dimensões (L X C X A)11.6 x 7.1 x 1.7 pol (294 x 180 x 44 mm)
Surge Protection±6 kV
MontagemRack/Desktop
Consumo máximo de energia12.2 W (110 V / 60 Hz Sem dispositivos conectados) · 173.9 W (110 V / 60 Hz 150 W Com dispositivos conectados)
Dissipação de calor máxima41.63 BTU/h (Sem dispositivos conectados) · 539.35 BTU/h (150 W Com dispositivos conectados)
Desempenho
Memória de Buffer de Pacote4.1 Mbit
Jumbo Frame9 KB
Capacidade de Comutação20 Gbps
Taxa de Encaminhamento de Pacotes14.9 Mpps
Tabela de Endereços MAC8K
Características de Software
QoS802.1p CoS/DSCP priority · 8 priority queues · Priority Schedule Mode · SP (Strict Priority) · WRR (Weighted Round Robin) · Queue Weight Config · Bandwidth Control · Port/Flow based Rating Limit · Smoother Performance · Storm Control · Multiple Control Modes(kbps/ratio) · Broadcast/Multicast/Unknown-Unicast Control
Características L2 e L2+DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED
L2 Multicast511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile)
Características AvançadasAutomatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
VLANVLAN Grupo · Max. 4K VLAN Grupos · 802.1Q tag VLAN · MAC VLAN · Protocol VLAN · GVRP · Voice VLAN
Lista de Controle de AcessoSuporta até 230 entradas · Time-Range · Time Slice · Week Time-Range · Absolute Time-Range · Holiday · Time-based ACL · MAC ACL · Source MAC · Destination MAC · VLAN ID · User Priority · Ether Type · IP ACL · Source IP · Destination IP · IP Protocol · TCP Flag · TCP/UDP Source Port · TCP/UDP Destination Port · DSCP/IP TOS · IPv6 ACL · Combined ACL · Rule Operation · Permit/Deny · Policy Action · Mirror · Rate Limit · Redirect · QoS Remark · ACL Rules Binding · Port Binding · VLAN Binding · Actions for flows · Espelho (para interface compatível) · Redirecionar (para interface compatível) · Rate Limit · QoS Remark
SegurançaAAA · 802.1X · Autenticação baseada em portal · Autenticação baseada em MAC (Host) · Método de autenticação inclui PAP / EAP-MD5 · MAB · Guest VLAN · Suporta autenticação Radius e · accountability · IP/IPv6-MAC Binding · 512 Binding Entries · DHCP Snooping · DHCPv6 Snooping · ARP Inspection · ND Detection · IP Source Guard · 253 Entries · Source IP+Source MAC · IPv6 Source Guard · 183 Entries · Source IPv6 Address+Source MAC · DoS Defend · Static/Dynamic/Permanent Port Security · Up to 64 MAC addresses per port · Broadcast/Multicast/Unicast Storm Control · kbps/ratio control mode · Isolamento de porta · Gerenciamento seguro da web por meio de HTTPS com · SSLv3 / TLS 1.2 · Interface de linha de comando (CLI) · gerenciamento com SSHv1 / SSHv2 · IP/Port/MAC based access control
IPv6IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBsMIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim
Gerenciamento CentralizadoOmada Cloud-Based Controller · Omada Hardware Controller (OC300) · Omada Hardware Controller (OC200) · Omada Software Controller
Acesso via nuvemSim (por meio do OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller)
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210MP v1, v3 and above, while is not supported by TL-SG2210MP v2)
Recursos de GerenciamentoInterface Web GUI · Interface de linha de comando (CLI) por meio de telnet · SNMPv1/v2c/v3 · SNMP Trap/Inform · RMON (1,2,3,9 groups) · Modelo SDM · DHCP/BOOTP Client · Dual Image, Dual Configuration · Monitoramento de CPU · Diagnóstico de cabo · EEE · SNTP · System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteTL-SG2210MP · Cabo de alimentação · Guia de instalação · Kit de montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de operação: 0–50 ℃ (32–122 ℉); · Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade operacional: 10–90% RH sem condensação · Umidade de armazenamento: 5–90% RH sem condensação

Produtos relacionados