Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Smart de 16 Portas Gigabit com 8 Portas PoE+ TP-Link Omada SG2016P

Modelo
SG2016P
Código
SG2016P

Switch Smart JetStream Gigabit de 16 portas com 8 portas PoE+ (SG2016P) | Orçamento de energia de 120 W | Ideal para vigilância, pontos de acesso e telefones IP | Fácil de usar | Gerenciamento centralizado em nuvem | Aplicativo Omada

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

  • Gerenciamento Centralizado
  • Gerenciamento Multi-Local
  • Aplicativo Omada
  • Otimização Multicast
  • Controle de Lista de Acesso
  • Case de Metal Durável

Switch Smart JetStream Gigabit de 16 portas com 8 portas PoE+ (SG2016P) | Orçamento de energia de 120 W | Ideal para vigilância, pontos de acesso e telefones IP | Fácil de usar | Gerenciamento centralizado em nuvem | Aplicativo Omada

Especificações técnicas

Características de Hardware
Padrões e ProtocolosIEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface16× Portas RJ45 10/100/1000 Mbps (Portas 1–8 Suportam 802.3at/af PoE+) · Auto-Negociação/Auto MDI/MDIX
Mídia de Rede10BASE-T: UTP categoria 3, 4, 5 cabo (máximo 100m) · 100BASE-TX/1000Base-T: UTP categoria 5, 5e ou superior cabo (máximo 100m)
Quantidade de VentoinhasSem Ventoinha
Trava de Segurança Física√
Fonte de AlimentaçãoAdaptador de Energia Externo (Saída: 53.5 VDC/ 2.43 A)
Portas PoE (RJ45)Padrão: compatível com 802.3af/at · Portas PoE: 8 Portas · Budget de Energia: 120 W*
Dimensões (L X C X A)11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm)
MontagemDesktop/Wall-Mounting
Consumo máximo de energia146,5 W (110 V/60 Hz) (com 120 W de PD conectado)
Dissipação de calor máxima499.98 BTU/hr (110 V/60 Hz) (com 120 W de PD conectado)
Desempenho
Memória de Buffer de Pacote4.1 Mbit
Jumbo Frame9 KB
Capacidade de Comutação32 Gbps
Largura de Banda / Backplane16 Gbps
Taxa de Encaminhamento de Pacotes23.81 Mpps
Tabela de Endereços MAC8k
Características de Software
QoS802.1p CoS/DSCP priority · 8 priority queues · Priority Schedule Mode · SP (Strict Priority) · WRR (Weighted Round Robin) · Queue Weight Config · Bandwidth Control · Port/Flow-based Rating Limit · Smoother Performance · Storm Control · Multiple Control Modes(kbps/ratio) · Broadcast/Multicast/Unknown-Unicast Control
Características L2 e L2+Encaminhamento de DHCP · Encaminhamento de VLAN DHCP · Encaminhamento L2 de DHCP · Agregação de link · Agregação de link estático · LACP 802.3ad · Até 8 grupos de agregação e até 8 portas · por grupo · Protocolo Spanning Tree · STP 802.1D · RSTP 802.1w · MSTP 802.1s · Segurança STP: Proteção TC, Filtragem/Proteção BPDU, · Proteção Root · Detecção de loopback · Controle de fluxo · Controle de Fluxo 802.3x · Espelhamento · Espelhamento de porta · Espelhamento de CPU · Um-para-um · Muitos-para-um · Baseado em fluxo · Ingresso/Egresso/Ambos · Protocolo de Detecção de Link de Dispositivo (DLDP) · LLDP/ LLDP-MED 802.1ab
L2 Multicast511 grupos multicast compartilhados IPv4, IPv6 · IGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · Configuração de Grupo Estático · Registro de VLAN Multicast (MVR) · Filtro Multicast · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Configuração de Grupo Estático · Multicast IP Limitado (256 perfis e 16 entradas por perfil)
Características AvançadasDescoberta Automática de Dispositivos · Configuração em Lote · Atualização de Firmware em Lote · Monitoramento Inteligente de Rede · Alertas de Eventos Anormais · Configuração Unificada · Programação de Reinicialização
VLANGrupo VLAN · Max. 4K Grupos VLAN · 802.1Q tag VLAN · MAC VLAN: 12 Entradas · Protocolo VLAN · GVRP · Voz VLAN
Lista de Controle de AcessoSuporta até 230 entradas · Intervalo de tempo · Fatia de tempo · Intervalo de tempo semanal · Intervalo de tempo absoluto · Feriado · ACL baseado em tempo · ACL baseado em MAC · MAC de origem · MAC de destino · ID de VLAN · Prioridade do usuário · Tipo de Ethernet · ACL baseado em IP · IP de origem · IP de destino · Protocolo IP · Sinalizador TCP · Porta de origem TCP/UDP · Porta de destino TCP/UDP · DSCP/TOS IP · ACL IPv6 · ACL combinado · Operação de regras · Permitir/Negar · Ação da política · Espelhar · Limite de taxa · Redirecionar · Marcação de QoS · Vinculação de regras ACL · Vinculação de porta · Vinculação de VLAN · Ações para fluxos · Espelhamento (para interface suportada) · Redirecionar (para interface suportada) · Limite de taxa · Marcação de QoS
SegurançaAAA · 802.1X · Autenticação baseada em porta · Autenticação baseada em MAC (Host) · O método de autenticação inclui PAP/EAP-MD5 · MAB · VLAN de convidado · Suporte à autenticação e responsabilidade RADIUS · IP/IPv6-MAC Binding · 512 entradas de associação · Monitoramento de DHCP · Monitoramento de DHCPv6 · Inspeção ARP · Detecção ND · IP Source Guard · 253 entradas · IP de origem + MAC de origem · IPv6 Source Guard · 183 entradas · Endereço IPv6 de origem + MAC de origem · Proteção DoS · Segurança de porta estática/dinâmica/permanente · Até 64 endereços MAC por porta · Controle de tempestade de broadcast/multicast/unicast · Modo de controle kbps/ratio · Isolamento de porta · Gerenciamento web seguro por HTTPS com SSLv3/TLS 1.2 · Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2 · Controle de acesso baseado em IP/porta/MAC
IPv6IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBsMIB II (RFC1213) · Bridge MIB (RFC1493) · P/Q-Bridge MIB (RFC2674) · Radius Accounting Client MIB (RFC2620) · Radius Authentication Client MIB (RFC2618) · Remote Ping, Traceroute MIB (RFC2925) · Suporta MIBs privado TP-Link · RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim, através de: · Controlador baseado em nuvem Omada · Controlador de hardware Omada (OC300) · Controlador de hardware Omada (OC200) · Controlador de software Omada
Gerenciamento CentralizadoControlador baseado em nuvem Omada · Controlador de hardware Omada (OC300) · Controlador de hardware Omada (OC200) · Controlador de software Omada
Acesso via nuvemSim, através de · Controlador baseado em nuvem Omada · Controlador de hardware Omada (OC300) · Controlador de hardware Omada (OC200) · Controlador de software Omada
Zero-Touch ProvisioningSim, requer o uso do Controlador Baseado em Nuvem Omada
Recursos de GerenciamentoInterface gráfica baseada na web (Web-based GUI) · Interface de linha de comando (CLI) através de telnet · SNMPv1/v2c/v3 · SNMP Trap/Inform · RMON (grupos 1, 2, 3, 9) · Template SDM · Cliente DHCP/BOOTP · Dual Image, Dual Configuration · Monitoramento de CPU · Diagnóstico de cabo · EEE · SNTP · Log do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteTL-SG2016P · Adaptador de Energia · Guia de Instalação · Pés de Borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de operação: 0-40 ℃ (32-104 ℉); · Temperatura de armazenamento: -40-70 ℃ (-40-158 ℉) · Umidade de operação: 10-90% UR não-condensação · Umidade de armazenamento: 5-90% UR não-condensação

Produtos relacionados