Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Smart de 18 Portas com 16 Portas Gigabit e 2 Slots SFP TP-Link Omada SG2218

Modelo
SG2218
Código
SG2218

Switch Inteligente Gigabit JetStream de 16 Portas com 2 Slots SFP. Como um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG2218 permite o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Inteligente Gigabit JetStream de 16 Portas com 2 Slots SFP. Como um switch que se integra perfeitamente à plataforma Omada Software Defined Networking (SDN), o SG2218 permite o gerenciamento remoto e centralizado, em qualquer lugar, a qualquer hora.

Especificações técnicas

Características de Hardware
Interface16× Portas RJ45 10/100/1000 Mbps (Negociação Automática/MDI Automático/MDIX) · 2× Slots Gigabit SFP
Quantidade de VentoinhasSem ventoinha
Trava de Segurança Física√
Fonte de Alimentação100-240 V AC~50/60 Hz
Dimensões (L X C X A)440 × 180 × 44 mm (17.3 × 7.1 × 1.7 in)
Surge Protection±6 kV
MontagemMontável em Rack
Consumo máximo de energia12.3 W (220 V/50 Hz)
Dissipação de calor máxima41.97 BTU/hr
Desempenho
Jumbo Frame9 KB
Capacidade de Comutação36 Gbps
Taxa de Encaminhamento de Pacotes26.8 Mpps
Tabela de Endereços MAC8K
Características de Software
QoS8 filas prioritárias · Prioridade 802.1p CoS/DSCP · Agendamento de filas · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · SP+WRR · Controle de largura de banda · Limitação de classificação baseada em porta/fluxo · Desempenho mais suave · Ação para Fluxos · Espelhamento (para interface suportada) · Redirecionamento (para a interface suportada) · Taxa limite · Observação de QoS
Características L316 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay
Características L2 e L2+Link de agregação · Agregação de link estático · 802.3ad LACP · Até 8 grupos de agregação e até 8 portas por grupo · Protocolo Spanning Tree · 802.1d STP · 802.1w RSTP · 802.1s MSTP · Segurança STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect · Detecção de loopback · Baseado em porta · Baseado em VLAN · Controle de fluxo · Controle de fluxo 802.3x · Prevenção de bloqueio de HOL · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um a um · Muitos-para-Um · Tx/Rx/Ambos
L2 MulticastSuporta 511 (IPv4, IPv6) grupos IGMP · IGMP Snooping · IGMP v1/v2/v3 Snooping · Fast Leave · IGMP Snooping Querier · IGMP Authentication · IGMP Authentication · MVR · MLD Snooping · MLD v1/v2 Snooping · Fast Leave · MLD Snooping Querier · Static Group Config · Limited IP Multicast · Multicast Filtering: 256 perfis and 16 entradas por perfil
Características AvançadasDescoberta automática de dispositivos · Configuração em Lote · Atualização de firmware em lote · Monitoramento de Rede Inteligente · Avisos de eventos anormais · Configuração unificada · Agenda de reinicialização
VLANVLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN
Lista de Controle de AcessoTime-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN
SegurançaIP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IPv6IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBsMIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim. Necessita do uso do OC300, OC200, Omada Cloud-Based Controller, ou Omada Software Controller.
Gerenciamento CentralizadoOmada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Acesso via nuvemSim. Necessita do uso do OC300, OC200, Omada Cloud-Based Controller, ou Omada Software Controller.
Zero-Touch ProvisioningSim. Necessita do uso do Omada Cloud-Based Controller.
Recursos de GerenciamentoWeb-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteComutador TL-SG2218 · Cabo de alimentação · Guia de Instalação Rápido · Kit de montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
AmbienteTemperatura de operação: 0–40 ℃ (32–104 ℉); · Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–90% RH sem condensação · Umidade de armazenamento: 5–90% RH sem condensação

Produtos relacionados