Segurança eletrônica (abre o site da Novazul Security em nova aba)
Novazul

TP-LinkSwitches

Switch Smart de 28 Portas Gigabit com 24 Portas PoE+ e 4 Slots SFP TP-Link Omada SG2428P

Modelo
SG2428P
Código
SG2428P

Switch Smart com 28 Portas Gigabit e 24 Portas PoE+ (TL-SG2428P) | Orçamento de Energia de 250 W | Ideal para Vigilância, Ponto de Acesso e Telefone IP | Fácil de Usar | Gerenciamento Centralizado na Nuvem | Aplicativo Omada

Consultar pelo WhatsApp

Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.

Descrição

Switch Smart com 28 Portas Gigabit e 24 Portas PoE+ (TL-SG2428P) | Orçamento de Energia de 250 W | Ideal para Vigilância, Ponto de Acesso e Telefone IP | Fácil de Usar | Gerenciamento Centralizado na Nuvem | Aplicativo Omada

Especificações técnicas

Características de Hardware
Padrões e ProtocolosIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface24× Portas RJ45 10/100/1000 Mbps (Auto negociação / Auto MDI / MDIX) · 4× Slots Gigabit SFP
Mídia de Rede10BASE-T: cabo UTP categoria 3, 4, 5 (máximo de 100m) · 100BASE-TX/1000Base-T: cabo UTP categoria 5, 5e ou superior (máximo de 100m) · 1000BASE-X: MMF, SMF
Quantidade de Ventoinhas2
Trava de Segurança Física√
Fonte de Alimentação100-240V AC, 50/60Hz
Portas PoE (RJ45)Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports • PoE Power Budget: 250 W*
Dimensões (L X C X A)17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)
Surge Protection±6 kV
MontagemMontável em Rack
Consumo máximo de energia294,7 W (220 V/50 Hz) (com PD de 250 W conectado)
Dissipação de calor máxima1005,66 BTU/h (220 V/50 Hz) (com PD de 250 W conectado)
Desempenho
Memória de Buffer de Pacote4.1 Mbit
Jumbo Frame9 KB
Capacidade de Comutação56 Gbps
Largura de Banda / Backplane56 Gbps
Taxa de Encaminhamento de Pacotes41.7 Mpps
Tabela de Endereços MAC8K
Características de Software
QoSPrioridade 802.1p CoS/DSCP · 8 filas prioritárias · Modo de agendamento prioritário · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · Configuração de peso da fila · Controle de largura de banda · Limite de classificação baseado em porta/fluxo · Desempenho mais suave · Controle de Tempestades · Vários modos de controle (kbps/relação) · Controle de transmissão/multicast/unicast desconhecido
Características L2 e L2+16 Interfaces IP · Suporte IPv4/IPv6 Interface · Roteamento Estático · 32 Rotas Estáticas IPv4/IPv6 · Servidor DHCP · Relé DHCP · Relé de interface DHCP · Relé DHCP VLAN · Relé DHCP L2 · ARP Estático · Proxy ARP · ARP Gratuito · Link de agregação · Agregação de link estático · 802.3ad LACP · Até 8 grupos de agregação e até 8 portas · por grupo · Protocolo Spanning Tree · 802.1D STP · 802.1w RSTP · 802.1s MSTP · Segurança STP: TC Protect, BPDU Filter/Protect, · Proteção de raiz · Detecção de loopback · Controle de fluxo · Controle de fluxo 802.3x · Espelhamento · Espelhamento de portas · Espelhamento de CPU · Um a um · Muitos-para-Um · Baseado em fluxo · Entrada/Saída/Ambos · Protocolo de Detecção de Link de Dispositivo (DLDP) · 802.1ab LLDP/LLDP-MED
L2 Multicast511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile)
Características AvançadasAutomatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
VLANGrupo VLAN · Máx. Grupos de VLAN 4K · VLAN de etiqueta 802.1Q · MAC VLAN: 12 entradas · Protocolo VLAN · GVRP · VLAN de voz
Lista de Controle de AcessoSuporta até 230 entradas · Intervalo de Tempo · Parte do tempo · Período Semanal · Faixa de tempo absoluta · Feriado · ACL baseado em tempo · MAC ACL · MAC de origem · MAC de destino · ID da VLAN · Prioridade do usuário · Tipo Éter · IP ACL · IP fonte · IP de destino · Protocolo IP · Bandeira TCP · Porta de origem TCP/UDP · Porta de destino TCP/UDP · DSCP/IP TOS · ACL IPv6 · ACL Combinado · Operação de Regra · Permissão/Negação · Ação Política · Espelho · Taxa limite · Redirecionar · Observação de QoS · Vinculação de regras de ACL · Vinculação de porta · Vinculação de VLAN · Ações para fluxos · Espelho (para interface suportada) · Redirecionar (para a interface suportada) · Taxa limite · Observação de QoS
SegurançaAAA · 802.1X · Autenticação baseada em porta · Autenticação baseada em MAC (Host) · O método de autenticação inclui PAP/EAP-MD5 · MAB · VLAN Convidada · Suporte a autenticação Radius e · responsabilidade · Ligação IP/IPv6-MAC · 512 Entradas Vinculantes · Espionagem DHCP · Espionagem DHCPv6 · Inspeção ARP · Detecção de ND · Proteção de Fonte de IP · 253 entradas · IP de origem + MAC de origem · Proteção de Fonte IPv6 · 183 entradas · Endereço IPv6 de origem + MAC de origem · Defesa DoS · Segurança Portuária Estática/Dinâmica/Permanente · Até 64 endereços MAC por porta · Controle de Tempestade de Transmissão/Multicast/Unicast · kbps/modo de controle de proporção · Isolamento da Porta · Gerenciamento seguro da web através de HTTPS com · SSLv3/TLS 1.2 · Interface de linha de comando segura (CLI) · gerenciamento com SSHv1/SSHv2 · Controle de acesso baseado em IP/Porta/MAC
IPv6Roteamento Estático IPv6 e ACL · IPv6 Dual IPv4/IPv6 · Interface IPv6 · Espionagem de Descoberta de Ouvinte Multicast (MLD) · Descoberta de vizinhos IPv6 (ND) · Descoberta da unidade de transmissão máxima do caminho (MTU) · Protocolo de mensagens de controle da Internet (ICMP) · versão 6 · TCPv6/UDPv6 · Aplicativos IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet(v6) · IPv6 SNMP · IPv6 SSH · IPv6 SSL · Http/Https · IPv6 TFTP
MIBsMIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada AppSim
Gerenciamento CentralizadoOmada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Acesso via nuvemSim, (através do OC300, OC200 ou Omada Software Controller)
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2428P v1, v3 and above, while is not supported by TL-SG2428P v2)
Recursos de GerenciamentoGUI baseada na Web · Interface de linha de comando (CLI) através de telnet · SNMPv1/v2c/v3 · Armadilha/Informar SNMP · RMON (1,2,3,9 grupos) · Modelo SDM · Cliente DHCP/BOOTP · Imagem Dupla, Configuração Dupla · Monitoramento de CPU · Diagnóstico de Cabos · EEE · SNTP · Registro do sistema
Outros
CertificaçãoCE, FCC
Conteúdo do PacoteTL-SG2428P · Cabo de alimentação · Guia de instalação · Kit de montagem em rack · Pés de borracha
Requerimentos do SistemaMicrosoft® Windows® XP, Vista™ or Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® or Linux.
AmbienteTemperatura de operação: 0–50 ℃ (32–122 ℉); · Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) · Umidade de Operação: 10–90% RH sem condensação · Umidade de armazenamento: 5–90% RH sem condensação

Produtos relacionados