
Fonte Injetor POE+ 2 Portas Gigabit até 30w TP-Link TL-POE160S
Modelo TL-POE160S
Ver detalhesRedes e telecom
Roteadores e Wi-FiRoteadores, access points e antenas
SwitchesGigabit, PoE e gerenciáveis
OLT, ONU e conversoresGPON, ONU e conversores de mídia
Cabos de fibra ópticaDrop, ASU e cabos ópticos
Cabos e conectores de redeCat5e, Cat6, patch cords e RJ45
Conectividade ópticaConectores, splitters, DIO e caixas
Ferramentas e testesFusão, clivagem e medição
Racks e infraestruturaRacks, ferragens e ancoragem
Energia e nobreaksNobreaks, baterias e inversoresInformática
Novazul Cursos: segurança eletrônica e redes
O Omada SG2005P-PD é um switch PoE Passthrough padrão para uso externo que dobra a distância de transmissão de fonte para dispositivo de 100 m (328 pés) para 200 m (656 pés) sem perder velocidades gigabit.
Preço, prazo e disponibilidade são informados no atendimento comercial. Para comprar, solicite o cadastro da sua empresa.
O Omada SG2005P-PD é um switch PoE Passthrough padrão para uso externo que dobra a distância de transmissão de fonte para dispositivo de 100 m (328 pés) para 200 m (656 pés) sem perder velocidades gigabit. Ele possui 1 Porta Gigabit PoE++ de Entrada e 4 Portas PoE+ de Saída, suportando um orçamento de até 64 W de PoE.
| Padrões e Protocolos | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
|---|---|
| Interface | 1× Porta RJ45 PoE de Entrada de 10/100/1000 Mbps (compatível com 802.3af/at/bt) · 4× Portas RJ45 PoE de Saída de 10/100/1000 Mbps (compatível com PoE 802.3af/at) |
| Mídia de Rede | 10BASE-T: Cabo UTP categoria 3, 4, 5 (máximo 100m) · 100BASE-TX/1000Base-T: Cabo UTP categoria 5, 5e ou superior (máximo 100m) |
| Quantidade de Ventoinhas | Sem ventoinha |
| Fonte de Alimentação | Obter energia de uma fonte PoE 802.3af/at/bt |
| Portas PoE (RJ45) | Porta PoE de Entrada: Porta 5, Compatível com 802.3af/at/bt · Portas PoE de Saída: Portas 1-4, Compatível com PoE 802.3af/at · Orçamento de Energia PoE: · 64 W quando alimentado por 802.3bt Tipo 4 (90 W) · 44 W quando alimentado por 802.3bt Tipo 3 (60 W) · 19 W quando alimentado por 802.3at · 6 W quando alimentado por 802.3af |
| Dimensões (L X C X A) | 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) |
| Consumo máximo de energia | 71.5 W (when powered by 802.3bt Type 4 (90 W)) |
| Dissipação de calor máxima | 243,99 BTU/hr (quando alimentado por 802.3bt Tipo 4 (90 W)) |
| Memória de Buffer de Pacote | 4.1 Mbit |
|---|---|
| Jumbo Frame | 9 KB |
| Capacidade de Comutação | 10 Gbps |
| Taxa de Encaminhamento de Pacotes | 7.44 Mpps |
| Tabela de Endereços MAC | 8k |
| QoS | Prioridade 802.1p CoS/DSCP · 8 filas de prioridade · Modo de Agendamento de Prioridade · SP (Prioridade Estrita) · WRR (Round Robin Ponderado) · Configuração de Peso da Fila · Controle de Banda · Limite de Taxa baseado em Porta/Fluxo · Desempenho Mais Suave · Controle de Tempestades · Múltiplos Modos de Controle (kbps/ratio) · Controle de Broadcast/Multicast/Unicast Desconhecido |
|---|---|
| Características L2 e L2+ | 32 Interfaces IP · Suporte para Interface IPv4/IPv6 · Roteamento Estático · 32 Rotas Estáticas IPv4/IPv6 · Servidor DHCP · Re-transmissão DHCP · Re-transmissão de Interface DHCP · Re-transmissão de VLAN DHCP · Re-transmissão DHCP L2 · ARP Estático · ARP Proxy · ARP Gratuíto · Agregação de Links · Agregação de Links Estáticos · LACP 802.3ad · Até 8 grupos de agregação e até 8 portas por grupo · Protocolo de Árvore de Abrangência (Spanning Tree Protocol, STP) · STP 802.1D · RSTP 802.1w · MSTP 802.1s · Segurança STP: Proteção TC, Filtro/Proteção BPDU, Proteção de Raiz · Detecção de Loopback · Controle de Fluxo · Controle de Fluxo 802.3x · Espelhamento · Espelhamento de Porta · Espelhamento de CPU · Um-para-Um · Muitos-para-Um · Baseado em Fluxo · Ingresso/Egresso/Ambos · Protocolo de Detecção de Link de Dispositivo (Device Link Detect Protocol, DLDP) · LLDP/LLDP-MED 802.1ab |
| L2 Multicast | 511 grupos multicast compartilhados IPv4, IPv6 · IGMP Snooping · IGMP v1/v2/v3 Snooping · Saída Rápida (Fast Leave) · IGMP Snooping Querier · Configuração de Grupo Estático · Registro de VLAN Multicast (MVR) · Filtragem Multicast · MLD Snooping · MLD v1/v2 Snooping · Saída Rápida (Fast Leave) · MLD Snooping Querier · Configuração de Grupo Estático · Multicast IP Limitado (256 perfis e 16 entradas por perfil) |
| Características Avançadas | Descoberta Automática de Dispositivos · Configuração em Lote · Atualização em Lote de Firmware · Monitoramento Inteligente de Rede · Alertas de Eventos Anormais · Configuração Unificada · Agendamento de Reinicialização |
| VLAN | Grupo de VLAN · Máximo de 4.000 Grupos de VLAN · VLAN com tag 802.1Q · VLAN baseada em MAC: 12 Entradas · VLAN de Protocolo · GVRP (Protocolo de Registro de VLAN Genérico) · VLAN de Voz |
| Lista de Controle de Acesso | Suporte para até 230 entradas · Intervalo de Tempo (Time-Range) · Fatia de Tempo (Time Slice) · Intervalo de Tempo Semanal (Week Time-Range) · Intervalo de Tempo Absoluto (Absolute Time-Range) · Feriado (Holiday) · ACL Baseada em Tempo (Time-based ACL) · ACL Baseada em MAC (MAC ACL) · MAC de Origem · MAC de Destino · ID de VLAN · Prioridade do Usuário · Tipo de Éter (Ether Type) · ACL Baseada em IP (IP ACL) · IP de Origem · IP de Destino · Protocolo IP · Sinalizador TCP · Porta de Origem TCP/UDP · Porta de Destino TCP/UDP · DSCP/IP TOS · ACL IPv6 · ACL Combinada (Combined ACL) · Operação de Regras (Rule Operation) · Permitir/Negar (Permit/Deny) · Ação de Política (Policy Action) · Espelhar (Mirror) · Limite de Taxa (Rate Limit) · Redirecionar (Redirect) · Remark de QoS (QoS Remark) · Associação de Regras de ACL (ACL Rules Binding) · Associação de Porta · Associação de VLAN · Ações para Fluxos (Actions for flows) · Espelhamento (para interface suportada) · Redirecionamento (para interface suportada) · Limite de Taxa · Remark de QoS |
| Segurança | AAA (Autenticação, Autorização e Contabilidade) · 802.1X · Autenticação baseada em porta · Autenticação baseada em MAC (Host) · Métodos de Autenticação incluem PAP/EAP-MD5 · MAB (MAC Authentication Bypass) · VLAN de Visitantes · Suporta autenticação e contabilidade Radius · IP/IPv6-MAC Binding · 512 Entradas de Associação · DHCP Snooping · DHCPv6 Snooping · Inspeção ARP · Detecção ND (Neighbor Discovery) · IP Source Guard · 253 Entradas · IP de Origem + MAC de Origem · IPv6 Source Guard · 183 Entradas · Endereço IPv6 de Origem + MAC de Origem · Defesa contra DoS (Denial of Service) · Segurança de Porta Estática/Dinâmica/Permanente · Até 64 endereços MAC por porta · Controle de Tempestades de Broadcast/Multicast/Unicast · Modo de controle de kbps/ratio · Isolamento de Porta · Gerenciamento web seguro via HTTPS com SSLv3/TLS 1.2 · Interface de Linha de Comando (CLI) segura com SSHv1/SSHv2 · Controle de Acesso baseado em IP/Porta/MAC |
| IPv6 | IPv6 com Dual Stack IPv4/IPv6 · Snooping de Descoberta de Ouvinte Multicast (MLD) · Descoberta de Vizinhos IPv6 (ND) · Descoberta do MTU Máximo de Caminho (Path MTU Discovery) · Protocolo de Mensagem de Controle da Internet (ICMP) versão 6 · TCPv6/UDPv6 · Aplicações IPv6 · Cliente DHCPv6 · Ping6 · Tracert6 · Telnet (v6) · SNMP IPv6 · SSH IPv6 · SSL IPv6 · HTTP/HTTPS IPv6 · TFTP IPv6 |
| MIBs | MIB II (RFC1213) · MIB de Ponte (Bridge MIB, RFC1493) · MIB de P/Q-Bridge (P/Q-Bridge MIB, RFC2674) · MIB de Cliente de Contabilidade Radius (Radius Accounting Client MIB, RFC2620) · MIB de Cliente de Autenticação Radius (Radius Authentication Client MIB, RFC2618) · MIB de Ping Remoto, Traceroute (Remote Ping, Traceroute MIB, RFC2925) · Suporte para MIBs Privados da TP-Link · MIB RMON (RFC1757, rmon 1, 2, 3, 9) |
| Omada App | Sim, através do · Controlador Baseado na Nuvem Omada · Controlador de Hardware Omada · Controlador de Software Omada |
|---|---|
| Gerenciamento Centralizado | Controlador Baseado na Nuvem Omada · Controlador de Hardware Omada · Controlador de Software Omada |
| Acesso via nuvem | Sim, através do · Controlador Baseado na Nuvem Omada · Controlador de Hardware Omada · Controlador de Software Omada |
| Zero-Touch Provisioning | Sim. Requer o uso do Controlador Baseado na Nuvem Omada. |
| Recursos de Gerenciamento | Interface Gráfica Baseada na Web (Web-based GUI) · Interface de Linha de Comando (CLI) através de telnet · SNMPv1/v2c/v3 · SNMP Trap/Inform · RMON (grupos 1, 2, 3, 9) · Modelo SDM · Cliente DHCP/BOOTP · Imagem e Configuração Dupla · Monitoramento da CPU · Diagnóstico de Cabo · EEE (Ethernet Energy Efficient) · SNTP (Simple Network Time Protocol) · Registro do Sistema (System Log) |
| Certificação | CE, FCC |
|---|---|
| Conteúdo do Pacote | SG2005P-PD · Kits de Montagem · Guia de Instalação |
| Requerimentos do Sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ambiente | Temperatura de Operação: -40 a 60 °C (-40 a 140 °F) · Temperatura de Armazenamento: -40 a 70 °C (-40 a 158 °F) · Umidade de Operação: 10-90% RH (sem condensação) · Umidade de Armazenamento: 5-90% RH (sem condensação) |